Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Problema o avería kit Mxus

Problema o avería kit Mxus

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Problema o avería kit Mxus el Sáb Mar 24, 2012 9:57 pm

Aliberto


Buenas.

Os cuento el problema que me ha surgido con el kit Rubi a ver a que donde creeis los entendidos que puede estar el fallo. El lunes llamaré a Ciclotek y les comentaré el caso, pero como hoy es sábado recurro primero a vosotros.

Ayer viernes cuando circulaba con la bici, con el sensor de pedaleo, subiendo una cuesta no demasiado exigente el motor por dos veces hizo un amago de comenzar a girar a muy deprisa, toqué el freno y se corrigio el problema.

Al poco rato el motor dejo de funcionar. Yo pensé que sería que el controlador había cortado por tener poca batería, aunque me pareció raro ya que que no me cuadraban las cuentas de los km recorridos.

Hoy con la batería cargada a tope (41,8v.)el motor sigue sin funcionar.

Con las ruedas de la bici levantadas,Si acelero con el acelerador, hace un pequeño amago de querer girar y un ruido leve momentaneo pero el motor no funciona

Si doy a los pedales tambien hace el amago de quere girar pero el ruido no es momentaneo sino que dura mientras pedaleo como si quisiera girar pero no puede.

El amago de girar no es como cuando tienes mal conectados los cables finos del motor, es distinto y hace un ruido leve o zumbido.

Otro dato importante. El motor no gira en sentido contrario (antes si), como si estuviera trabado. Si lo fuerzo un poco va como a saltitos. Me dí cuenta porque para sacar la bici del trastero tengo que sacarla todos los día marcha atras.

He desconectado y vuelto a conectar todos los cables del controlador poniendo especial atención a los del motor. Las conexiones las tengo con clemas, les quité los conectores a todas menos a las de la batería y a las 3 gordas del motor, por lo que descarto que sea un mal contacto.

¿Que opinais?


Pd. Tendré que robarle el EcoBlue a la mujer, para ir a currar.

2 Re: Problema o avería kit Mxus el Sáb Mar 24, 2012 10:18 pm

oriam

avatar
Si las conexiones están bien y de parado al mover la bici para detrás hace cosas raras puede ser interno quizás
de todos modos yo he notado esa resistencia hacia atrás en algún motor y luego se ha quitado sin mas
Tendrás que tirar de la garantía si todo esta perfectamente conectado y no funciona
Revisa la conexión de la batería, por que la del pass y acelerador sería muy raro que estén mal a la vez


_________________


http://www.enbicielectrica.com

3 Re: Problema o avería kit Mxus el Sáb Mar 24, 2012 10:37 pm

Sebibike

avatar
No abrás el controlador por un tema de garantía y eso pero... huele a chamusquina?
El giro de la rueda hacia adelante es libre todavía?


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

4 Re: Problema o avería kit Mxus el Sáb Mar 24, 2012 10:48 pm

Aliberto


Revisadas las conexiones de la batería. Aparentemente correctas.

El controlador no pensaba abrirlo. El lunes me pondré en contacto con Ciclotek, este kit lo compré en septiembre. No huele a quemado.

La rueda para adelante gira bien. Donde no gira es para atrás.

Yo pienso que sea el motro por el ruido que hace, el que no gire para atras.
Aunque los dos amagos que me hizo de girar a muchas revoluciones pudierea ser el controlador.

Gracias

5 Re: Problema o avería kit Mxus el Sáb Mar 24, 2012 10:55 pm

Sebibike

avatar
Lo de la rueda que no gira para atrás nada sí que suena a algo gordo por ese lado. Pero vamos que como tienes 24 meses puedes estar tranquilo en principio.
Ya nos contarás qué te dicen los de CT.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

6 Re: Problema o avería kit Mxus el Mar Mar 27, 2012 4:43 pm

Aliberto


Ayer lunes les remití la incidencia.
De momento no me han contestado.

Un saludo.

7 Re: Problema o avería kit Mxus el Mar Mar 27, 2012 5:05 pm

Sebibike

avatar
Ya nos contarás.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

8 Re: Problema o avería kit Mxus el Miér Mar 28, 2012 3:57 pm

Aliberto


En camino un nuevo motor.

Cuando lo reciba y lo instale ya confirmaré si la avería como parece es del motor, las pruebas realizadas así lo indica.


Como esperaba Ciclotek cumple. Esta misma avería en un kit comprado en China sería mucho más dificil hacer valer la garantía.

Un saludo.

9 Re: Problema o avería kit Mxus el Miér Mar 28, 2012 5:57 pm

Sebibike

avatar
Son las ventajas de comprar en Península.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

10 Re: Problema o avería kit Mxus el Miér Mar 28, 2012 8:18 pm

Saetans

avatar
Sebibike escribió:Son las ventajas de comprar en Península.

Totalmente de acuerdo, yo tuve 2 pequeñas incidencias al comprar el kit en QB Bikes:

1. No me enviearon el refuerzo de horquilla, llamé y me lo mandaron en 2 días.

2. Se jodió el portabultos de la batería, el de la tija del sillín. Llamé y me lo enviaron.

No discuto que Asia que más baratillo, pero al comprar ahí cualquier imprevisto puede suponer un mes o más de espera.

Aliberto, suerte con ese recambio que está a punto de llegarte, que sólo sea eso.

11 Re: Problema o avería kit Mxus el Vie Mar 30, 2012 3:18 pm

Aliberto


Avería solucionada. Era el motor (como yo había sospechado desde el proncipio).

Recibido el motor nuevo radiado en su llanta de 28".

Conectarlo y funcionando.

Cada día estoy más satisfecho de haber comprado en Ciclotek. Su servicio posventa de 10. Gracias.

Un saludo

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.