Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Baterías » El indicador de batería y su descarga, duda.

El indicador de batería y su descarga, duda.

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 El indicador de batería y su descarga, duda. el Dom Mayo 06, 2012 5:11 pm

davide943


Buenas tardes a todos.

Tengo montado un kit de 500w de bmsbatteri controlador ku123 bateria de lifepo4 36v 12Ah(30-60A)y cuando llevo unos 10 o 12 km aun marcando el acelerador de los 3 leds que esta al maximo la bateria se corta la alimentación y para que vuelva a funcionar tengo que quitar tension general y si arranco sin ayuda vuelve a desconectarse, solo vuelve a funcionar bien cuando cargo de nuevo la batería, mi duda es si es normal, que si realmente esta descargada, el corte es asi de radical (imagino seria para proteger la bat.) pero el indicador de los 3 led estan todos on.

PD: por cierto los de bmsbatteri han subido el precio de la bat de 36v 12h de lifepo4 10S

Sebibike

avatar
Pues suena a que baja demasiado el voltaje, ahora habrá comprobar ese extremo y ver por qué, si se confirma.
Lo movemos a baterías si te parece.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

davide943


bien sebibike

Sebibike

avatar
Movido.
A ver si a alguien se le ocurren soluciones.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

davide943


resumiendo la duda, conforme se descarga la bateria cada vez va mas descpacio hasta que se para o cuando llega a un limite inferior de tension corta el controlador y no va mas?

Sebibike

avatar
Hay un límite por debajo del cual cortan:
-Por un lado, el bms de la batería.
-Por otro, el controlador.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

plegable

avatar
Mi batería lifepo4 de 48v 15ah, el lunes pasado la llevé hasta el final, y los 3 leds estuvieron luciendo casi todo el rato, en cuanto uno de los leds se apagó no duró mucho mas, intenté subir una cuesta, el voltaje debió bajar demasiado y se desactivó la batería. Ya tuve que cargarla para volver a activarla.

Yo te diría que utilizases un watt meter o on simple voltimetro para ir viendo cuanto voltaje marca y saber cuando mas o menos corta la batería.

Saludos!

plegable

avatar
Una prueba más de mi batería. Ayer la utilicé unas 6h30m y en todo momento estuvieron los 3 leds encendidos. Hoy la he cargado y le han entrado 12991mAh y mi batería es de 15000mAh vamos que en casi toda la descarga mantiene un voltaje alto y solo cuando está casi descargada en cuando baja el voltaje.

Nota: Cuando mi batería cortó el voltaje le puse el voltímetro y la batería no daba nada de corriente, digo esto por si acaso lo que te ha cortado a ti es el controlador y no la batería.

Saludos!!

hmillan


¿De cuantos amperios es tu controlador? Igual va muy forzada la bateria y en cuanto no esta al 100% de carga, baja de voltaje y corta el BMS o el propio controlador.

¿En que rueda llevas montada ese motor?¿y de cuantas RPM es?


Una vez te corte, podias medir la tension de la bateria, sin desconectar nada. Para comprobar si corta el BMS o el controlador.

naldo


Amigo, es muy probable que las celdas de las baterias esten destornillandas o bien desoldadas, te lo comento ya que a mi me paso lo mismo, y son las mismas fallas que me arrojaban a mi. y entre enviarlas a BMSbattery, para por la garantia, decidi mejor desarmar el pack y arreglarlo yo mismo. Saludos y espero que sea esto que te comente.

davide943


He vuelto a probar y esta vez he conseguido hacer 31Km ayudando solo en las pequeñas subidas no muy pronunciadas y creo que con mis 90 kilos y los casi 30 de la bici puede ser mas normal la autonomia y puede que esten la bateria y el controlador que es de 15 o 20A hmillan, puede que al hacer esos 15km durante una semana haciendo pocos km cada dia se descargase o no estuviera bien cargada, asi que, plegable lo que comentas creo que es la solución un voltímetro o watimetro, porque el acelerador de gatillo funciona bien pero los tres led indicadores de carga no es que debieran ser precisos pero ni si quiera se me apaga uno.
Gracias por las respuestas y disculpad el retraso.

Saludos



Última edición por Sebibike el Dom Mayo 13, 2012 2:38 pm, editado 1 vez (Razón : estuviera)

davide943


Hmillan el motor son 500w de 201 rpm en la trasera y el controlador es de 15 o 20 A (creo) el ku 123 500W. Y ahora que recuerdo la bateria cuando la saque de la caja del kit recuerdo que al moverla sonaba algo dentro como una tuerca o algo suelto que a base de moverla dejo de sonar y lo olvide pero al decirme eso naldo ya pienso que puedas tener razon, si fuese cierto menudo exito, primero los cables de las fases del motor cambiados, los leds de carga bat de pega y y ademas la bateria internamente mal...

Entiendo sebibike que tenga limites de descarga pero me da la impresión de que esta tan protegida la bateria que no lo da todo ni mucho menos en cuanto le suben un poco las pulsaciones se sienta en un banco y dice ya no ando mas que me canso.

En cambio la impresion de las de plomo sin estos controladores tan modernos es que cuando llegan arriba de la montaña llenas de sudor a punto de darles un infarto sacan fuerzas para decirte venga dale caña que aun nos queda.

Por cieto plegable, 6h30m en marcha la batería con un motor de 250W minimo!? eso esta muy bien!

Sebibike

avatar
davide943 escribió:Hmillan el motor son 500w de 201 rpm en la trasera y el controlador es de 15 o 20 A (creo) el ku 123 500W. Y ahora que recuerdo la bateria cuando la saque de la caja del kit recuerdo que al moverla sonaba algo dentro como una tuerca o algo suelto que a base de moverla dejo de sonar y lo olvide pero al decirme eso naldo ya pienso que puedas tener razon, si fuese cierto menudo exito, primero los cables de las fases del motor cambiados, los leds de carga bat de pega y y ademas la bateria internamente mal...

Entiendo sebibike que tenga limites de descarga pero me da la impresión de que esta tan protegida la bateria que no lo da todo ni mucho menos en cuanto le suben un poco las pulsaciones se sienta en un banco y dice ya no ando mas que me canso.

En cambio la impresion de las de plomo sin estos controladores tan modernos es que cuando llegan arriba de la montaña llenas de sudor a punto de darles un infarto sacan fuerzas para decirte venga dale caña que aun nos queda.

Por cieto plegable, 6h30m en marcha la batería con un motor de 250W minimo!? eso esta muy bien!
La del amiguete es de más de 500W. Aqui puedes comparar peras con peras(y poner tus resultados Wink ):
http://www.enbicielectrica.com/t1357-cuantos-kms-hago-con-el-kit-autonomias?highlight=autonom%C3%ADas


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

davide943


Oki Sebibike, gracias

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.