Foro bicicletas eléctricas, Kits eléctricos y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » ¡¡¡¡No me funciona el motor!!!

¡¡¡¡No me funciona el motor!!!

Ir a la página : Precedente  1, 2, 3, 4

Ir abajo  Mensaje [Página 4 de 4.]

151 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 5:12 pm

Invitado


Invitado
Ya ,ya, ahora os puedo garantizar a ojos cerrados que me arrepiento un montón de no haber comprado la Adriática electrificada que me vendían por 950€ y qué me la traían en su furgoneta hasta casa.

Creo que me ha mirado un tuerto con esta e-bici, mi extractor de bielas no vale y resulta que voy al Decathlon que dicen en su Web que tienen 4 extractores en la tienda de Barakaldo y voy hasta allí y no tienen ninguno hasta la semana que viene.

Antes de liarme a mamporros con la biela ¿Me puede confirmar alguien que tenga el extractor del Decathlon (o el de la foto) si se puede desmontar y que quede solo la hasta la rosca externa?



Si lo puedo dejar al ras de la línea roja (como dijo Bici Electrica Mallorca) me puede valer.



Saludos.

152 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 5:17 pm

Bici Electrica Mallorca

avatar
Confirmo.

153 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 5:28 pm

Bici Electrica Mallorca

avatar
¿A alguien le suena esta bici? ...ya me empiezan a llegar al taller Rolling Eyes


154 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 9:33 pm

Invitado


Invitado
¡¡¡Pues contrátame para su arreglo que nos forramos!!!

155 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 9:46 pm

nr6


Bidegorri, me he liado un poco con las explicaciones, que necesitas el extractor de bielas o la herramienta para desmontar el pedalier??

Sea cual fuere yo te puedo dejar las herramientas del maletín de decathlon si te sirve.

156 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 10:05 pm

Invitado


Invitado
Muchas gracias por el ofrecimiento nr6, pero ya lo he sacado con el extractor especial de bielas.





¿Qué cuál es el extractor especial de bielas? ¡¡¡Este!!!, 3 en 1, una buena barra de acero y un martillo.



Lo más cojonudo de todo es que la rueda imantada estaba en el lado del plato (mea culpa no haber mirado bien) y he tenido que repetir el proceso, pero menos mal.

He mirado en el interior de las cazoletas y estaban los dos rodamientos de bolas oxidados.

No me lo explico, la e-bici está perfecta, salvo un par de tornillos que vi un poco oxidados.



Mañana antes de montar todo queda engrasar bien el interior y los rodamientos de bolas.

Creo que por fin este fin de semana (que es cuando coge mi señora las vacaciones) tendrá mi mujer lista su "puñetera" e-bici.



Saludos.

157 Re: ¡¡¡¡No me funciona el motor!!! el Miér Jul 11, 2012 10:17 pm

nr6


Venga animo!!! que ya te queda menos. Eso sí, estás teniendo un trabajito mecanico de aupa. Con el eje pedalier ya te has desmontado la bici entera.

Mira el lado positivo, ahora ya no te va a dar miedo tocar nada de una e-bici.

Volver arriba  Mensaje [Página 4 de 4.]

Ir a la página : Precedente  1, 2, 3, 4

Permisos de este foro:
No puedes responder a temas en este foro.