Foro bicicletas eléctricas, Kits eléctricos y baterías
Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Motor Muerto?????

Motor Muerto?????

Ir abajo  Mensaje [Página 1 de 1.]

1Motor Muerto????? Empty Motor Muerto????? el Vie Jun 15, 2012 3:47 pm

Fernandorequena


Hola a todos,hace dos años compré un kit de Biobike, motor brusless trasero 36v250W con batería tipo frog de 36v 10 amp., estaba contentísimo con el ya que no habia tenido ningún problema hasta que hace unos días en casa de un amigo y en su jardin me despedía, accidentalmente el pedaleo asistido conectó el motor pegando un fuerte tirón que incluso llegó a sacar la rueda de su eje trasero, volví a colocar la rueda en su sitio pero al volver a pedalear producía un fuerte ruido en interior del motor y sin traccionar ya la rueda,
Me da la olor de que algún engranaje ha caído.
Alguien puede dar una posible solución si es que la hay????
Gracias.

2Motor Muerto????? Empty Re: Motor Muerto????? el Vie Jun 15, 2012 4:21 pm

Sebibike

Sebibike
Buenas, Fernando y bienvenido. Tienes la sección de presentaciones aquí:
http://www.enbicielectrica.com/f15-presentaciones
Éste lo muevo a la sección de mecánica.
Huele a que se te han arrancado los cables de sitio, independientemente de lo que haya provocado la avería inicial.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

3Motor Muerto????? Empty Re: Motor Muerto????? el Vie Jun 15, 2012 7:08 pm

cartair


Yo desmontaria y veria, pero vamos, que un motor no cuesta mucho.
Suerte y ya nos contaras.

4Motor Muerto????? Empty Re: Motor Muerto????? el Vie Jun 15, 2012 7:13 pm

Sebibike

Sebibike
Con suerte no tienes que comprar todo de nuevo.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

5Motor Muerto????? Empty Re: Motor Muerto????? el Sáb Ago 04, 2012 7:09 pm

Fernandorequena


Hola de nuevo compañeros, pues al final he conseguido abrir el motor,efectivamente tenías razón Sebibike,uno de los cables de los finitos se habia seccionado y he conseguido empalmar, he limpiado todo bien por dentro incluido los engranajes que estaban perfectos y he vuelto a cerrar todo de nuevo y mi gran sorpresa ¡¡vuelve a funcionar como antes!!

6Motor Muerto????? Empty Re: Motor Muerto????? el Sáb Ago 04, 2012 8:53 pm

Sebibike

Sebibike
Fernandorequena escribió:Hola de nuevo compañeros, pues al final he conseguido abrir el motor,efectivamente tenías razón Sebibike,uno de los cables de los finitos se habia seccionado y he conseguido empalmar, he limpiado todo bien por dentro incluido los engranajes que estaban perfectos y he vuelto a cerrar todo de nuevo y mi gran sorpresa ¡¡vuelve a funcionar como antes!!
Me alegra escuchar eso cheers


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

7Motor Muerto????? Empty Re: Motor Muerto????? el Sáb Ago 04, 2012 11:14 pm

Manakel


Ufff!!! Qué suerte!!! aplauso

8Motor Muerto????? Empty Re: Motor Muerto????? el Dom Ago 05, 2012 9:07 am

Javierus

Javierus
nuestro Sebi es un crack

9Motor Muerto????? Empty Re: Motor Muerto????? el Dom Ago 05, 2012 1:46 pm

Sebibike

Sebibike
Javierus escribió:nuestro Sebi es un crack
Embarassed Wink
No, hombre sólo me pareció lo más lógico además que hay que ir de menos a más a la hora de solucionar problemas e ir descartando de a poco.
Saludetes


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

10Motor Muerto????? Empty Re: Motor Muerto????? el Dom Ago 05, 2012 6:28 pm

Invitado


Invitado
Como veo que has desarmado la carcasa para acceder al motor, ¿Me podrías confirmar que no sería muy difícil desoldar todos los cables originales (los 5 del sensor hall y los tres de alimentación del motor) para poner otros cables.



Saludos.

11Motor Muerto????? Empty Re: Motor Muerto????? el Lun Ago 06, 2012 12:54 am

Fernandorequena


Hola Bidegorri, pues te puedo enviar las fotos del motor desarmado, pero te puedo asegurar que es bastante complicado el entramado de cables que lleva para poder meter mano ahí dentro yo he tenido la suerte de que el cable cortado estaba casi en la parte de fuera y solo he tenido que soldar 1 cm de cablecillo que prácticamente no ocupa mas espacio del que había pero no veo la posibilidad de empalmar todos los cables de nuevo.
Un saludo

12Motor Muerto????? Empty Re: Motor Muerto????? el Lun Ago 06, 2012 5:07 am

davidgsanpablo

davidgsanpablo
Estaría interesante que pusieras las fotos por aquí tambien si no te da mucho trabajo Wink

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.