Foro bicicletas eléctricas, Kits eléctricos y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Montaje kit Mxus 36V250W plat. 10A en BH MTB

Montaje kit Mxus 36V250W plat. 10A en BH MTB

Ir abajo  Mensaje [Página 1 de 1.]

1 Montaje kit Mxus 36V250W plat. 10A en BH MTB el Sáb Jun 16, 2012 4:57 pm

alvaricua8


Hola a todos....

Abro este post para compartir el proceso completo del montaje de un kit desde mi novata experiencia en el mundo de las bicis eléctricas.

Os cuento un poco mi idea. Era un montador de bici de nivel medio , unas 3 veces a la semana entrenaba y los fines de semanas rutas de nivel difícil con los amigos y tal...

La usaba para ir al trabajo entre semana , que la ida la vuelta son unos 30Kms , pero la vuelta tiene grandes desniveles , ( me venia bien para entrenar ) la ida y vuelta me llevaba un tiempo total de aproximadamente 1h y 15minutos , 30min la ida y 45 la vuelta , después de 8 horas de trabajo tenía que afrontar grandes desniveles de unos 5 km/h casi 2 kms.

Algunos pensaréis que no es tanto , es cierto no es tanto para un cierto nivel y sin contar con el desgaste de las 8h de trabajo y el trabajo a turnos , una semana la vuelta puede ser a las 11 de la noche , y la siguiente semana a las 7 de la mañana , por que he tenido turno de noche.

Debido a cambios familiares y alguna lesión , abandoné esos rutinas de ir y venir del trabajo en bici desde hace cosa como un año...

Ahora me he decidido a empezar de nuevo... pero claro mi forma física a caído en picado y no estoy dispuesto de momento a afrontar las horas de trabajo mas la vuelta sin la asistencia eléctrica... ( de momento )

Me decidí a comprar un kit platinium 2 de ciclotek ,con la batería del porta equipaje de 10A ya que fue la que me recomendaron , me llegará el lunes y procederé al montaje...


dDebido a que mi MTB la hice con mucho tiempo y dinero , y encima que no le podía montar el portaequipajes entre otras pegas... decidí también a comprarme una bici para instalar el kit , después de ver varios modelos me dicidí por una BH over X premium.


Esta Bh se adapta bien a mis medidas y a lo que buscaba , la unica modificacion que le hice fue ponerle neumáticos de 1,50 para facilitar la velocidad.

La verdad que nunca he probado una bici eléctrica ni el kit platinium 2 de 10a , pero despues de tanto leer , me he decidido a hacerlo.

Continuaré el lunes o martes con el montaje foto por foto.

Un saludo de nuevo a todos y cualquier sugerencia será bienvenida.



Última edición por Sebibike el Mar Mayo 14, 2013 1:09 am, editado 4 veces (Razón : acentos, erratas...)

alvaricua8


Ya he recibido el kit , y ya tengo el primer problema.


He procedido al montaje , y lo primero que he ido a poner ha sido la rueda , montarle el disco de freno , ya que mi horquilla no tiene V brakes. El primer problema ha sido que el disco de 160mm , toca la pinza con el motor , he montado otro disco de 180mm y no toca con el motor pero , la superficie donde rosca el disco esta Voleada , de tal manera que es imposible hacerla girar sin que se frene con la pinza , he comprobado el disco que aunque es nuevo , lo he comprobado en otra rueda y no esta nada voleado.

Me temo que sera problema del mecanizado de la rueda que lleva el motor , el voleo es muy grande , se queda la rueda bloqueada con la pinza de freno.


Ya he contactado con ellos a espera de una solucion , os ire contando.

Sad



Última edición por Sebibike el Mar Jun 19, 2012 10:15 pm, editado 2 veces (Razón : ha)

alvaricua8


Hola de nuevo , el problema en el descentrado del soporte para el disco lo sigo teniendo.

Pero como tenia por aqui una horquilla para poder montar con frenos vbrakes , me decidi a montar el kit y luego decidir que hacer si dejarla asi o enviar a ciclotek la rueda para su comprobacion como me dijeron.

Decir que la calidad del los materiales no los veo a la altura para un kit de 529e , la rueda delantera tiene un descentrado bastante importante , si no la envio por el problema del soporte del disco la tengo que llevar a radiar ya que tengo que dejar el V brake muy destensado para que no se frene la rueda con la pastilla de freno.

Pero bueno es pronto para hacer balance de la calidad , solo la he probado unos 40kms en una sola salida.

La potencia me parece la justa para lo que yo lo quiero. Con mi otra bici sin motorizar, las subidas mas fuertes , las hacia a unos 8Km/h con una MTB de 10kg , con esta con el gatillo a fondo la hago a unos 15km/h sin esforzarme mucho. ( a ver lo que aguanta el motor estas cuestas )

Os pongo unas fotos de la bici terminada , estoy preparando el tutorial del montaje , aunque ya hay muchos en el foro a alguien le podrá servir.







Un saludo a todos.





Última edición por Sebibike el Dom Jun 24, 2012 6:02 pm, editado 1 vez (Razón : a ver)

Tuercebielas

avatar
Enhorabuena por tu conversión al mundo de las electrificadas, seguro que no te arrepentirás.
He leído tus comentarios y quiero hacerte un par de recomendaciones. Muchas de las ruedas de los kits vienen muy descentradas, puedes probar a centrar la rueda por tu cuenta o en el mecánico, porque a lo mejor parte del problema con el freno de disco viene de ahí. Por otra parte, si quieres que te dure, no hagas mucho lo de subir a 15 Km/h con el acelerador a tope. Con el Platinium "antiguo" o "I" se puede subir a esa velocidad con el nivel 2 de los tres que tiene la asistencia o con el acelerador a medio gas (y dándole a las patas, claro). Todo lo que se le meta de más hará recalentarse a motor y controlador y sufrirán los engranajes.

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.