Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Error 13 y ruidos en los piñones de la BH Neo Xtrem

Error 13 y ruidos en los piñones de la BH Neo Xtrem

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Tomaso

avatar
Hola gentes, a punto de llegar a los 400 Km con la Xtrem he empezado a tener algunos problemillas: el 1º ha sido el famoso error 13, afortunadamente, como había leído por este foro que era un problema de comunicación, probé a meter las famosas arandelas del conector de la batería al chasis (solución que aparece en un vídeo de Bikeos), sin que esto sirviera de nada, (las retiré de nuevo) así que pasé a revisar la conexión del que muestro en la foto y bastó con apretarla para que se quitara el dichoso error, así que ahí queda la solución por si esto le pasa a alguien más.


Uploaded with ImageShack.us

El otro problema me tiene un poco más mosqueado, desde hace unos días la rueda trasera hace un ruido molesto, como cuando tienes arena en un eje digamos, si giro la rueda con la bici en el aire también mete ruido y cuando pedaleo, aunque se nota menos, cada vez que haces fuerza cruje con el mismo ruido con lo que resulta algo molesto. Como he indicado en el título creo que esto tiene algo que ver con los piñones ya que si giro los pedales hacía atrás, el ruido que hacen es el mismo, no teniendo nada que ver con el normal en cualquier otra bici, incluida la otra eléctrica de la casa que costó casi 3 veces menos y que en los 1000 km que la hice más los que le han hecho en el último mes, no ha dado ni un problema. scratch

¿A alguien le ha pasado esto mismo?

Un saludo y perdonar por el testamento...



Última edición por Tomaso el Jue Jul 05, 2012 2:26 pm, editado 1 vez (Razón : sobraba un artículo en el título)

Sebibike

avatar
Tomaso escribió:Hola gentes, a punto de llegar a los 400 Km con la Xtrem he empezado a tener algunos problemillas: el 1º ha sido el famoso error 13, afortunadamente, como había leído por este foro que era un problema de comunicación, probé a meter las famosas arandelas del conector de la batería al chasis (solución que aparece en un vídeo de Bikeos), sin que esto sirviera de nada, (las retiré de nuevo) así que pasé a revisar la conexión del que muestro en la foto y bastó con apretarla para que se quitara el dichoso error, así que ahí queda la solución por si esto le pasa a alguien más.


Uploaded with ImageShack.us

El otro problema me tiene un poco más mosqueado, desde hace unos días la rueda trasera hace un ruido molesto, como cuando tienes arena en un eje digamos, si giro la rueda con la bici en el aire también mete ruido y cuando pedaleo, aunque se nota menos, cada vez que haces fuerza cruje con el mismo ruido con lo que resulta algo molesto. Como he indicado en el título creo que esto tiene algo que ver con los piñones ya que si giro los pedales hacía atrás, el ruido que hacen es el mismo, no teniendo nada que ver con el normal en cualquier otra bici, incluida la otra eléctrica de la casa que costó casi 3 veces menos y que en los 1000 km que la hice más los que le han hecho en el último mes, no ha dado ni un problema. scratch

¿A alguien le ha pasado esto mismo?

Un saludo y perdonar por el testamento...

Gracias por el aporte y la herencia Wink
Entiendo que no paso por falta de tensión en los radios no?

Tomaso

avatar
Que va Sebi, no creo que tenga nada que ver con los radios, las psicofonías suenan también al pedalear, pero solo al hacer fuerza (si no pedaleas no suena) y también como comenté antes, al girar los pedales hacía atrás con la bici parada.

Tomaso

avatar
Pregunté finalmente en una tienda de bicis y me han dicho que los sonidos son de buje y del pedalier respectivamente y que si no me molestan mucho que pase de todo, así que si la cosa no va a más tiraré a ver que pasa.

5 Error 13 el Jue Dic 07, 2017 12:11 pm

Mocho33


Hola Tomaso, tengo un BH Atom Lynk desde hace un mes no llevo más de 200 Klm, ayer me salio en el display el error nº13, lo apague y encendí varias veces y desapareció. Con respecto ruidos en el motor, la mía también los hace, unos sonido como un chirrido parecido al abrir o cerrar una puerta o ventana vieja o sin engrasar me resulta muy molesto.

MaxiSpain

avatar
Pueden ser engranajes , si necesitais yo tengo nuevos en venta, mensaje privado por aqui mismo un saludo

visera


El error 13 normalmente se produce por fallo en la conexión de los cables que hay en la zona del manillar. Como es bastante nueva asegúrate con la tienda que te lo arreglan y desaparece porque puede terminar afectando al controlador y darte problemas durante toda la vida. Lo sé por experiencia en la bici de mi mujer.
En cuanto a los ruidos, la bici que has comprado es muy diferente a la XTrem, que lleva o llevaba el motor en el buje. Ese tipo de ruidos me los hacía una BH híbrida sin motor por deformación de la horquilla trasera al pedalear con fuerza. Al llevar motor central el esfuerzo de la cadena sobre el buje es elevado y quizá haya una deformación en los piñones o en la horquilla. Es una posibilidad a mirar. Saludos

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.