Foro bicicletas eléctricas, Kits eléctricos y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Montaje del kit Effici. Perform. Mxus 350W HS PB SS 36V 11.6Ah

Montaje del kit Effici. Perform. Mxus 350W HS PB SS 36V 11.6Ah

Ir abajo  Mensaje [Página 1 de 1.]

karlini

avatar
Hola!
Primero agradecer a Sebebike por conseguirme el descuentillo en QB, a Jorge Ferrer de QB por la atención y al foro en general por toda la información!
Voy a describir los problemillas que he tenido referentes al montaje, los referentes al funcionamiento los describiré en la sección de pruebas.
-Primer problema:
la rueda delantera, la del motor, no entra en la horquilla. Me toca darle a la lima un rato...
- Segundo problema:
el motor funciona pero la rueda no se mueve... lo soluciono investigando por el foro, El motor estaba girando al reves, intercambio la conexión de dos fases del motor y queda solucionado.
- Tercer problema:
al instalar el sensor del pas no puedo apretar el tornillo de la biela hasta el final porque se tocarían el sensor con los imanes. Lo dejo así, esperemos que no se vaya aflojando...
- Cuarto problema:
el freno hidráulico delantero toca con el cuerpo del motor. Tema aún por solucionar... de momento voy sin el freno delantero. Intentare levantarlo un poco con unas arandelas a ver... aunque pierda un poco de superficie de fricción con el disco, y a ver si puedo limar un poco sin romper nada..

Y ya está, esto es todo lo referente al montaje... me voy ahora a la sección de pruebas de kits que ahí tengo mas cosas que decir!

Sebibike

avatar
Un placer. Poniendo arandelas no creo que tengas pegas.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

Bici Electrica Mallorca

avatar
Ánimo, que esos problemillas son la salsa de la vida... lo que satisface cuando les encuentras solución cheers

davidgr

avatar
karlini escribió:Hola!

- Tercer problema:
al instalar el sensor del pas no puedo apretar el tornillo de la biela hasta el final porque se tocarían el sensor con los imanes. Lo dejo así, esperemos que no se vaya aflojando...
!
¿el sensor está colocado detrás de la tuerca del pedalier? Si es así no deberian tocarse y podrás apretar la biela hasta el final, si no, posiblemente acabe por aflojarse.
http://www.enbicielectrica.com/t38p15-montaje-del-sensor-de-pedaleo-pas?highlight=pedaleo

karlini

avatar
Mi sensor no tiene ese doblez hacia dentro, por lo que me quita medio centímetro de apriete.
[img] [/img]
pero bueno, de momento ni se ha movido.

oriam

avatar
el freno hidráulico delantero toca con el cuerpo del motor. Tema aún
por solucionar... de momento voy sin el freno delantero. Intentare
levantarlo un poco con unas arandelas a ver... aunque pierda un poco de
superficie de fricción con el disco, y a ver si puedo limar un poco sin
romper nada..

Si te pega en el cuerpo del motor la pinza de freno, igual lo que tienes que separar del mtotor es el disco con unas arandelas o separarador, no subir la pinza como dices
Para levantarlo pon un disco mas grande si la horquilla lo admite, con un adaptador para esa pinza de acorde al nuevo tamaño del disco, si llevas ahroa discos de 160mm tienes margen


_________________


http://www.enbicielectrica.com

karlini

avatar
Davidgr tenia razón, se me ha aflojado la biela.. Pero al apretarla he visto que no había ajustado a fondo el disco de imanes, así que ya queda perfecto.
Gracias!

davidgr

avatar
Wink

gjm


Hola,

Estoy pensando poner este kit a una bTwin 7.
Bueno, en realidad la pondría en la rueda trasera.

Que tal la experiencia?

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.