Foro bicicletas eléctricas, Kits eléctricos y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Montando mi kit Mxus 36V 250W

Montando mi kit Mxus 36V 250W

Ir a la página : Precedente  1, 2, 3

Ir abajo  Mensaje [Página 3 de 3.]

101 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 4:49 pm

jotaele

avatar
Bueno, tras mandarle otro correo a los de CT me sugieren que afloje el tornillo que sujeta el acelerador al manillar, lo hago y en efecto, el gatillo funciona perfectamente. He tenido que renunciar a algo de sujeccion al manillar a cambio de que funcione correctamente, que le vamos a hacer.

Esto del montaje parece que va llegando a su fin, que despues de mas de una semana ya era hora...

102 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 5:06 pm

Sebibike

avatar
bien está lo que bien acaba y más vale tarde que nunca...aunque más valga nunca tarde.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

103 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 6:42 pm

oriam

avatar
Por curiosidad, sería por que el manillar es de sección estrecha, igual se soluciona poniendo cinta debajo para que quede apretadado ambas cosas
De todos modos me alegro que lo solucionases


_________________


http://www.enbicielectrica.com

104 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 6:49 pm

jotaele

avatar
Tienes razon, puede ser una solucion. Si veo que se mueve intentare ese apaño. De momento para el uso habitual con el gatillo no se mueve.

Ya para terminar de montar el kit solo me quedaría colocar el PAS que realmente no me apetece nada, por lo de desmontar bielas y sobre todo porque con el acelerador voy muy comodo y no se yo si tener el PAS será más un perjuicio que una ventaja. ¿vosotros como lo veis?

105 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 6:54 pm

oriam

avatar
Yo tengo las dos cosas montadas, a mi no me gusta mucho como va el pass pero por normativa lo he montado


_________________


http://www.enbicielectrica.com

106 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 7:55 pm

Sebibike

avatar
Por normativa debes llevarlo, claro que por normativa el acelerador sólo puede funcionar si pedaleas y eso en el rubi no se da...aunque si dejas el acelerador guardado en una bolsa y pones el pas vas 100%legal.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

107 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 8:30 pm

jotaele

avatar
Por eso digo, si en mi caso es igual de ilegal llevar el PAS que no... Evil or Very Mad

108 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 8:41 pm

Sebibike

avatar
Yo no lo llevo sólo lo digo por información.. pero sólo utlizo el motor como apoyo y nunca sin pedalear.



Última edición por Sebibike el Jue Oct 06, 2011 11:06 pm, editado 1 vez


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

109 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 8:43 pm

Sebibike

avatar
Lo he tocado sin querer y lo he cerrado ...estoy intentando reabrir



Última edición por Sebibike el Jue Oct 06, 2011 11:11 pm, editado 1 vez


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

110 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 10:12 pm

oriam

avatar
Ya esta abierto, si es que hay hoy unos cortes de luz Laughing Laughing


_________________


http://www.enbicielectrica.com

111 Re: Montando mi kit Mxus 36V 250W el Jue Oct 06, 2011 11:12 pm

Sebibike

avatar
Borro el otro; gracias L.



Última edición por Sebibike el Jue Oct 06, 2011 11:36 pm, editado 1 vez (Razón : Ya lo habías borrado GRACIAS)


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

112 Re: Montando mi kit Mxus 36V 250W el Miér Feb 01, 2012 4:30 pm

anfaos


Hola por no abrir otro tema.
Yo me he comprado un kit rubi y tras mucho esfuerzo para montarlo a la hora de usarlo se me apaga el acelerador en las cuestas. Porque puede ser? en llano va bien.
Gracias

113 Re: Montando mi kit Mxus 36V 250W el Miér Feb 01, 2012 6:23 pm

cartair


No entiendo lo de... seme apaga.
A mi en las cuestas gordas seme apaga una o dos luces del acelerador, pero este sigue funcionando.
Yo creo que al gastar mucho en la cuesta la bateria afloja y las luces te lo indican, pero cuando desaparece el esfuerzo fuerte todo vuelve a su sitio, y cuando la bateria esta muy baja, tambien se apagan.
Si es esto lo que te pasa, no es nada, pero si lo que te pasa es, que te deja de funcionar el acelerador, entonces, no tengo ni idea.
Saludos

Volver arriba  Mensaje [Página 3 de 3.]

Ir a la página : Precedente  1, 2, 3

Permisos de este foro:
No puedes responder a temas en este foro.