Foro bicicletas eléctricas, Kits eléctricos y baterías
Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Montando mi kit Mxus 36V 250W

Montando mi kit Mxus 36V 250W

Ir a la página : 1, 2, 3  Siguiente

Ir abajo  Mensaje [Página 1 de 3.]

31Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Sáb Oct 01, 2011 11:52 pm

Sebibike

Sebibike
Esos 5 sensores van metidos en la clavija esa de plástico que está suelta y que, a su vez, casa con una que me parece ver cortada por la foto en el margen izquierdo, cuidando de que casen cada uno con su color


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

32Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Sáb Oct 01, 2011 11:59 pm

jotaele

jotaele
Pero es que esa clavija que como dices se adivina está ya ocupada, venia ya en la caja conectada al acelerador (y otras dos mas conectadas a los frenos). Los únicos cables que salen del controlador libres son los que se ven en la foto, dos negros, los dos cables grises, y otro redondo azul, no hay mas.

33Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Dom Oct 02, 2011 12:03 am

Bici Electrica Mallorca

Bici Electrica Mallorca
No, yo no usaría esas clemas de electricidad general con los sensores, en lugar de eso vuelve a repasar las conexiones, porque esas dos conexiones negras que te quedan sueltas no parece que sean los sensores (mira mi foto aquí abajo e ignora los interrogantes), más bien parecen frenos y PAS o acelerador.

Pon una foto mejor con TODOS los cables del controlador y TODOS los de la bici y batería y podremos ayudarte mejor.

Como veo que no tienes problemas en editar las fotos, en la foto buena que salgan todas la conexiones ponle un número o un nombre a cada conexión y así será muy fácil saber de qué conexión estamos hablando cada vez, por ej:

Montando mi kit Mxus 36V 250W  - Página 2 Conexionescontrolador


34Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Dom Oct 02, 2011 12:08 am

jotaele

jotaele
A ver si mañana os puedo poner una foto mejor, pero es que como esta todo ya colocado en la bici no es fácil enfocar todos los cables.

En tu foto veo solo un cable para los frenos, a mi me venían dos, quizás por eso me falte una conexión del controlador, no se, no tengo ni idea...

Mañana lo revisare otra vez mas. Realmente solo me falta hacer esa dichosa conexión para tener lista la bici, y me jo... muchísimo quedarme tan cerca y no ser capaz de terminarla. :/<:

35Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Dom Oct 02, 2011 1:55 am

Sebibike

Sebibike
Tú tranqui que entre todos lo sacamos adelante Montando mi kit Mxus 36V 250W  - Página 2 1561793772


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

36Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Dom Oct 02, 2011 12:04 pm

opqa


Pues yo creo que esas dos conexiones sueltas sí que podrían ser los sensores, coinciden los colores y estarían agrupados los dos de alimentación por un lado y los tres de señal por otro.

Haz una cosa, escribe a los de ciclotek un email con la foto adjunta para preguntarles que seguro que te contestan, de paso mételes un poco de caña, quéjate de que esos cables no vengan ya montados en sus correspondientes conectores, y de que en el paquete que te enviaron tampoco vienen los conectores apropiados para montarlos tú, préguntales a ellos lo mismo que a nosotros, que cómo los podrías conectar.

De todas formas, si vives en una gran ciudad o cerca podrías llevar el controlador a una tienda de electrónica y enseñarlo allí para preguntarle si tiene conectores de ese tipo, es bastante posible que sea así.

37Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Dom Oct 02, 2011 12:07 pm

jotaele

jotaele
Esta tarde les escribire un correo "cargadito". De momento aqui teneis la foto con todos los cables


Montando mi kit Mxus 36V 250W  - Página 2 Img20110



Última edición por Sebibike el Dom Oct 02, 2011 3:45 pm, editado 1 vez (Razón : Foto demasiado grande)

38Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Dom Oct 02, 2011 12:16 pm

opqa


Yo te diría casi al 100% que son esos dos que te quedan sueltos, conectalos en plan chapucero si puedes y haz una prueba.

Si funciona y no quieres ir a una tienda de electrónica a buscar los conectores yo creo que sí que podrías usar las clemas, solo que te quedará mas aparatoso el montaje y mas difícil de poner/quitar. Otra cosa que puedes hacer es ir a una tienda de coches y comprar conectores tipo ficha de los mas pequeños que tengan, lo único que si lo haces así asegúrate de que cada conexión vaya protegida con su capuchón de plástico correspondiente para que no se toquen entre ellas.

39Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:54 am

jotaele

jotaele
Mientras espero contestación por parte de CT, lo prometido es deuda así que aquí teneis el "manual" que incluye el Kit Rubi

http://pdfcast.org/pdf/manual-de-montaje-kit-rubi-ciclotek

40Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 12:01 pm

Bici Electrica Mallorca

Bici Electrica Mallorca
Ya me lo he descargado y leido con calma.

Lo que pone lo pone bastante bien y claro, quizás es lo que falta lo que se echa de menos, como una foto o un dibujo de las conexiones y más detalles de los bornes, pero en general el manual no está nada mal.

41Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 12:13 pm

jotaele

jotaele
Hombre, yo creo que para ser un manual visual paso a paso, como ellos lo llaman, se saltan varios pasos, ademas de que por ejemplo de las pocas fotos que incluyen, unas cuantas no corresponden a mi kit. Esta claro que podria ser peor, pero sigo pensando que no es lo que "venden", será que estoy demasiado acostumbrado a los manuales paso a paso del Ikea...


Ya me han contestado a mi correo de ayer, y a fin de cuentas vienen a decir que lo conecte por mis medios (conectores o clemas) o que me mandan por correo ordinario los conectores que faltan.

42Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 2:51 pm

Sebibike

Sebibike
Podrías hacer un corta y pega de lo que les has escrito y ellos te ha respondido?
Así cada uno saca su conlusiones Wink. Muchas gracias por el PDF


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

43Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 3:33 pm

jotaele

jotaele

MI SOLICITUD DE ASISTENCIA TECNICA
Motivos de la incidencia: No puedo terminar de conectar el kit porque falta algún tipo de conector para los sensores hall, hay uno blanco hembra pero el controlador no tiene el correspondiente blanco libre, solo dos negros mas pequeños. Por otra parte deberían modificar lo que prometen en su web, no incluyen un “Manual de montaje paso a paso Un manual visual con el esquema eléctrico y montaje del kit paso a paso”, es algo mucho mas sencillo y generico sin ningun “paso a paso”. Aquí tienen la imagen de como esta mi kit ahora mismo sin poder avanzar https://i.servimg.com/u/f45/16/65/01/30/img20110.jpg https://redcdn.net/ihimizer/img545/7855/imagen1pw.jpg
Comprobaciones realizadas (ej. fusibles): Esos cables creo que tendrían que venir ya montados en sus correspondientes conectores, o al menos enviarlos en el paquete para montarlos yo. No tengo fácil acceso a tiendas de electrónica, ¿se podrían conectar con clemas eléctricas normales?

SU RESPUESTA
Descripcion de la acción: Buenos días:
Los cables del sensor hal van conectados con los cables que ud. nos indica en la foto del segundo enlace. Aunque no se distingue bien, creo apreciar que las fichas que salen del controlador tienen su correspondiente hembra para poder ponerla en los cables del motor. En ese caso, asegúrese de que los colores del sensor hal coinciden con los del controlador. Si no tiene estos conectores hembra peude poner unas clemas o, si lo prefiere, se las enviaremos por correo ordinario.
El cable azul que pone "libre" en la primera foto tiene que quedar libre.
Damos por cerrada la asistencia, si tiene problemas vuelva a contactar
Un saludo
Carlos

Varios correos después intentando aclarar el tema me han dado una pista que ha sido fundamental Shocked Los conectores que necesitaba podían ir ya puestos. Lo he comprobado al llegar ahora a casa y es cierto, es decir, en los dos cables que salen del controlador estaban los dos conectores hembra y macho, uno encima de otro, solo faltaba conectarlos a los cables que venían del motor. Estaban ahí desde el principio...

Entre las "justas" instrucciones y mi poco conocimiento de estos temas ha hecho que me atasque de esta manera y me haya quejado de los de CT sin tener ellos toda la culpa. Embarassed

Lo he conectado todo rápidamente (de momento sin PAS) y al encenderlo se iluminaban los 3 leds del acelerador, pero ni iba al pulsar el acelerador. La batería esta a tope, asi que tocara revisar de nuevo las conexiones con mas tranquilidad.

44Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 3:50 pm

Sebibike

Sebibike
Bueno vas progresando, que ya es algo... te sugiero que les pidas una foto a los que ya poseen el kit y lo tienen en marcha sin problemas. Así como que vayas de manera sistemática uno por uno y con las instrucciones en la mano reconectando todo (si no lo has hecho ya). Hasta ahora nadie se ha quejado de que falten conectores (sí de no tenerlo 100% claro por el tema de las fotos genéricas).


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

45Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 3:53 pm

opqa


No te preocupes que le podría haber pasado a cualquiera, fíjate que todos hemos visto la foto y ninguno nos hemos dado cuenta de que las hembras estaban ya ahí puestas, ese tipo de detalle deberían incluirlo en el manual porque no es evidente. De todas formas, en el tema manual te aseguro que han mejorado muchisísimo desde hace un año, me están entrando ganas de subir el que me mandaron a mí del Diamond comentado para que os echéis unas risas.

Ten paciencia que si la prueba no te ha funcionado casi seguro que será por alguna tontería, es raro que estos kits lleguen defectuosos de fábrica, y si realmente algo no funciona tranquilo que los de ciclotek responderán estando el kit en garantía.

Para una primera prueba podrías intentarlo con las manetas de frenos desconectadas. Por ir descartando posibles fuentes del problema.

46Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 3:58 pm

Sebibike

Sebibike
Lo que dice opqa de quitar posibilidades de fallo es muy sensato. Prueba sin las manetas y sin el sensor de pedaleo a ver si así sí funciona al acelerar


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

47Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 3:58 pm

Bici Electrica Mallorca

Bici Electrica Mallorca
¡Claro! ¿Cómo no se nos había ocurrido?, las hembrillas ya puestas en los machos para que no se pierdan y saber cual es cual Surprised

...ya me parecía a mi que esos conectores negros eran demasiado grandes...

Ánimo y a por ellos que ya falta menos Wink

48Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 4:17 pm

jotaele

jotaele
No veais la rabia que me ha dado cuando he llegado a mediodia y he comprobado que estaban ahi, con lo que le habran pitado los oidos a los de CT...

El problema es que como tengo poco tiempo libre voy siempre a salto de mata y haciendolo a horas intempestivas que no está uno especialmente fino. Antes de volver al trabajo solo me ha dado tiempo a probar con la llave del contacto, por si fuera eso, pero no ha habido suerte. El caso es que antes probando una de las veces si que ha funcionado por lo que supongo que sera algun cable que no hace bien contacto o algo similar, probare tambien lo de los frenos por si acaso.


Por cierto, ¿alguien ha quitado la abrazadera que lleva el soporte de la bateria? a pesar de haber aflojado los 4 tornillos que lleva (giran pero no salen) no se mueve un milimetro y me estorba bastante para meterla en la bolsa que llevo sobre el transportin, que es su lugar de destino, junto con el controlador.

Montando mi kit Mxus 36V 250W  - Página 2 Hexagon_bateria_lf
Es la abrazadera que fija el soporte de la bateria al cuadro

49Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:00 pm

jotaele

jotaele
Aqui sigo con mi montaje eterno...

He comprobado una a una todas las conexiones y creo que están bien, las he apretado por si acaso y nada. He probado también a quitar los de los frenos pero tampoco funciona. Hace un pequeño intento de girar la rueda pero nada mas. Los tres led del acelerador están fijos desde que enciendo el botón de la batería. Si pulso el botón de la batería para ver el nivel se encienden todas las rayitas en verde. Ya no se que mas hacer...

Conexiones a la batería (libre el del PAS)
Montando mi kit Mxus 36V 250W  - Página 2 Img20111003193945

Resto de conexiones
Montando mi kit Mxus 36V 250W  - Página 2 Img20111003194014

Luces en el acelerador
Montando mi kit Mxus 36V 250W  - Página 2 Img20111003194109

50Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:08 pm

opqa


Eso del pequeño intento de girar la rueda suena mucho a que uno o dos cables de los sensores están mal conectados, prueba a girar la rueda manualmente mientras aceleras y si te hace ese pequeño amago de giro a cada vuelta cuando llegas a determinada posición es lo que te digo.

51Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:10 pm

Greybeard

Greybeard
...Ya no se que mas hacer...

¿Montar el PAS "al aire" y girar el sensor como si pedalearas, a ver si arranca?

¿Hay posibilidad de confusión entre el conector del PAS y el del acelerador? (que hayas conectado el acelerador al conector del PAS, no se si es posible)

¿Está bien enchufado el motor? (Si es como el mío, tiene un conector de un montón de pines para extraer la rueda -si pinchas- sin quitar los cables, digamos a 20 cm del eje de la rueda)

52Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:21 pm

Sebibike

Sebibike
Me suena también a los hall o mal contacto de los mismo ya que hace como por arrancar


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

53Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:38 pm

jotaele

jotaele
Vengo de hacer la prueba que me decias Sebibike y no hace nada, solo la primera vez. Por probar he cambiado una de las conexiones que viene del motor (estaba en una conexion con funda verde) a la otra que quedaba suelta y ¡ha funcionado!, pero meto todo en la bolsa para probarla por el garaje y ya no va...

Con la rueda en el aire he estado probando varias veces, apagando, encendiendo, etc y alguna vez si giraba pero hacia un ruido raro, como si rozara algo y lo he dejado.

El conector del PAS y el del acelerador son completamente diferentes, no hay posibilidad de error. Estoy pensando que quizas sea la conexion que va junto a la horquilla, nada mas salir del motor que en su momento quite por el pinchazo.

54Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:52 pm

moviles2

moviles2
te vienen 2 azules gordos? seguro que has conectado al motor el que es?

lo de los sensores hall es como lo has puesto a mi tambien me venian los conectores aparte en una bolsita

55Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 8:58 pm

moviles2

moviles2
acabo de volver del trastero lo acabo de mirar y has conectado mal el azul es el otro azul

Montando mi kit Mxus 36V 250W  - Página 2 Img20111003194014

el azul de abajo va al motor y el que has conectado al motor debe ir suelto
Montando mi kit Mxus 36V 250W  - Página 2 Img20110



Última edición por moviles2 el Lun Oct 03, 2011 9:08 pm, editado 1 vez

56Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 9:07 pm

Sebibike

Sebibike
Aquí "huele a ...victoria" Very Happy Apoc. Now
Vamos a cruzar los dedos


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

57Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 9:21 pm

jotaele

jotaele
Si moviles2, eso ha sido lo que he comentado que he hecho (a pesar que los de CT me confirmaron esta mañana que ese conector estaba bien asi) y ha funcionado un par de veces muy bien con la rueda en el aire, pero después lo he metido todo en la bolsa y he intentado probarlo de forma real en el garaje y ya no ha funcionado.

Con la rueda en el aire ha funcionado alguna vez que otra, pero de forma irregular. Alguna de las veces haciendo un ruido que no me gustaba nada asi que lo he dejado estar, de momento.

58Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 10:08 pm

Greybeard

Greybeard
Si entiendo bien a moviles2, es que has bailado dos cables azules; no tengo vuestro dominio editando imágenes y he guarreado la foto con el Paint... Embarassed

Vamos, los que marco en rojo ¿pueden estar cambiados?

Montando mi kit Mxus 36V 250W  - Página 2 D364457bfb8b47e7643d4e9100264f90o

59Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 10:20 pm

opqa


Los tres cables gordos del motor que usan conexiones tipo bala es importante que estén bien sujetos. ¿Es posible que tengas alguno medio suelto y que al meterlo en la bolsa se haya terminado de soltar? Las conexiones tienen que quedar prietas, que no se suelten los cables con un simple tironcito. Si la hembra es demasiado grande una cosa que puedes hacer es apretarla un poquito con un alicate pequeño para que sujete mejor al macho, pero sin pasarse que sino se puede romper.

60Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 11:03 pm

jotaele

jotaele
Montando mi kit Mxus 36V 250W  - Página 2 Por-fin

SIIIIIIII, por fin he conseguido dar mi primera vuelta electrificada al garaje... aplauso Lo poco que cuesta hacer inmensamente feliz a un hombre. Laughing

Muuuuuchas gracias a todos. :.<:

Al final era un poco de todo, primero uno de los cables gordos que no estaba bien ubicado y luego uno de los sensores, el verde, que no acaba de hacer contacto bien, al meterlo en la bolsa se sale un poco del conector. Esos conectores son solo de empujar ¿no? Los otros no se salen pero este no llega a quedarse encajado y al forzarlo un poco para meterlo en la bolsa se sale. ¿ algún truco para que se quede en su sitio?

Hacia tiempo que no me alegraba tanto por algo asi, cada aceleron lo voy a disfrutar como un crio. Solo me queda ya solucionar lo de ese sensor, conseguir meterlo todo en la bolsa (dichoso soporte que no hay manera de quitar) y ajustar los frenos que con tanto trajin los he dejado para lo ultimo y ahora me van a hacer mas falta que nunca.

Montando mi kit Mxus 36V 250W  - Página 2 Emoticon_on_bike

61Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 11:10 pm

Sebibike

Sebibike
Enhorabuena , campeón Montando mi kit Mxus 36V 250W  - Página 2 2517112348 por no rendirte...ya te dijimos que entre todos lo sacábamos. A mí me da un subidón también cada vez que trasteo probando cosas y funcionan... y es directamente proporcional al grado de frustración previa Very Happy


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

62Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 11:13 pm

jotaele

jotaele
Gracias, de verdad que sin vosotros lo habría mandado a tomar por........., al menos durante un tiempo. Yo creo que hasta los vecinos se han enterado del "éxito" del grito que he pegado.

63Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Lun Oct 03, 2011 11:21 pm

Sebibike

Sebibike
jotaele escribió:Esos conectores son solo de empujar ¿no? Los otros no se salen pero este no llega a quedarse encajado y al forzarlo un poco para meterlo en la bolsa se sale. ¿ algún truco para que se quede en su sitio?
Solo me queda ya solucionar lo de ese sensor, conseguir meterlo todo en la bolsa (dichoso soporte que no hay manera de quitar) y ajustar los frenos que con tanto trajín los he dejado para lo último y ahora me van a hacer más falta que nunca.
Si son como los míos(todo con cuidado de no partirlos) yo retiro el capuchon verde hacia atrás para introducirlo metiéndole la cabeza lo más hondo posibley luego echo el capuchón para adelante y aprieto



Última edición por Sebibike el Mar Oct 04, 2011 1:34 am, editado 1 vez


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

64Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 12:02 am

Bici Electrica Mallorca

Bici Electrica Mallorca
¡ Enhorabuena ! Ahora a disfrutarla y a ponernos datos de rodadura e impresiones de conducción.

65Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 7:53 am

moviles2

moviles2
lo del conector del sensor hall si es uno de los cables que viene del motor el que se sale fijate que tienen una pestañita en uno de los lados es decir cada cable del sensor hay que introducirlo en los conectores que vienen en la bolsita de forma adecuada (hay dos formas posibles y una es la buena)para que esa pestañita no deje salir el cable del conector una vez introducido

una vez introducidos en el conector los cables solo salen si hacemos presion con una aguja en el lateral del conector sobre la pestañita

luego pongo fotos

66Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 8:44 am

jotaele

jotaele
He vuelto a intentar ponerlo de las dos formas posibles y no acaba de "engancharse" asi que he tirado por el camino de enmedio, una vez encajada en su sitio le he metido un trocito de brida para que presione bien y luego le he echado una gota de pegamento por fuera. Cuando este seco volvere a probar a meterlo en la bolsa a ver que pasa. Estoy tambien pensando hacerle un pequeño agujero a la bolsa por debajo para pasar por ahi los cables y que vayan menos forzados.

67Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 1:32 pm

moviles2

moviles2
seguramente se ha aplastado la pestañita casi seguro que te habria bastado con levantarla para que se introdujese en el agujero lateral del conector al meter el cable

viendo el cable y el conector por pura logica ya se ve en que posicion hay que meterlo para que ya no salga si no es con ayuda de una aguja

68Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 6:53 pm

oriam

oriam
Pienso lo mismo que moviles2, esa pestaña estará aplastada, yo tuve que sacar todas del conector una vez y cuando las volví a poner alguna se salía, solo tuve que levantarlas para que al volver a introducirlas no saliesen


_________________


http://www.enbicielectrica.com

69Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 6:59 pm

opqa


Cuidado con esas pestañitas que se rompen con solo mirarlas, igual es eso lo que ha pasado.

70Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 8:56 pm

moviles2

moviles2
opqa escribió:Cuidado con esas pestañitas que se rompen con solo mirarlas, igual es eso lo que ha pasado.

de ser asi eso tampoco seria mayor problema en la bolsa junto con los dos conectores sueltos de los cables de los sensores del motor vienen tambien un par de estos por si eso pasara


Montando mi kit Mxus 36V 250W  - Página 2 Img1658d

71Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 9:32 pm

jotaele

jotaele
A mi no venia ninguna bolsita con material extra, pero bueno parece que el apaño del trocito de brida y pegamento ha funcionado. Acabo de probarlo en el garaje y va estupendo. Mañana, por fin, sera la prueba de fuego sobre el recorrido habitual.

72Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 9:50 pm

Sebibike

Sebibike
Mira a ver si no está con la caja escondida... ya nos contarás cómo te ha ido en el paseo.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

73Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 11:43 pm

jotaele

jotaele
Nada, en la caja no había nada mas. Ya mire por todas partes cuando no encontraba la forma de conectar los dichosos sensores hal. Si me acuerdo mañana pongo el programita del móvil que monitoriza el recorrido realizado y lo comparo con lo que salió la primera vez que fui en bici al trabajo hace solo un mes.

74Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Mar Oct 04, 2011 11:47 pm

Sebibike

Sebibike
Eso sería genial


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

75Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Miér Oct 05, 2011 8:42 am

jotaele

jotaele
Bueno, ya estoy en el trabajo y no hay color a como llegaba antes...

Ha ido todo fenomenal, pero lo que he visto es que el gatillo del acelerador se queda en la posicion que lo deje, no vuelve a su posicion original ¿es eso normal? es que me parece muy raro teniendo como tiene un boton para marcar la velocidad de crucero. Por lo demas todo muy bien, quizas un poco ruidoso (acostumbrado a no oir nada) al empezar a moverse el motor aunque cuando coje velocidad es ya un zumbido muy discreto.

Ahora pongo los datos de comparativa entre sin/con, resumiendo he pasado de 15 minutos a 10 y la velocidad media ha subido 5km/h.

76Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Miér Oct 05, 2011 9:03 am

opqa


Pues creo que muy normal no es (que te lo confirme moviles2), debe haberse salido de sitio el muelle/resorte que lo retrae cuando lo sueltas. Coménteselo a ciclotek que eso es barato y no creo que tengan problemas en mandarte otro si no va bien.

77Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Miér Oct 05, 2011 9:07 am

jotaele

jotaele
Eso hare, de momento aqui teneis los datos del recorrido sin/con electrificar. Lo de la altitud y pendientes no me cuadra mucho porque el recorrido es exactamente el mismo, pero es lo que sale.


Date Total Time Moving Time Distance Average Speed Average Moving Speed Max Speed Elevation Gain Min Elevation Max Elevation Max Slope
09/06/2011 0:15:19 0:14:57 3,52km 13,77 14,11 19,8km/h 83.00 82.00 124.00m 7,20%
09/05/2011 0:11:17 0:10:35 3,31km 17,59 18,78 24,37km/h 43.00 99.00 138.00m 3,90%

78Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Miér Oct 05, 2011 9:29 am

Greybeard

Greybeard
Lo de la altitud y pendientes no me cuadra mucho...

Los GPS's no están pensados para posicionarse en altura y no son muy fiables en esa medida; así como el error en horizontal puede ser de unos pocos metros, en vertical pueden ser 100 o más. No te preocupes por ello.

79Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Miér Oct 05, 2011 1:43 pm

Sebibike

Sebibike
jotaele escribió:Bueno, ya estoy en el trabajo y no hay color a como llegaba antes...

Ha ido todo fenomenal, pero lo que he visto es que el gatillo del acelerador se queda en la posicion que lo deje, no vuelve a su posicion original ¿es eso normal? es que me parece muy raro teniendo como tiene un boton para marcar la velocidad de crucero. Por lo demás todo muy bien, quizas un poco ruidoso (acostumbrado a no oír nada) al empezar a moverse el motor aunque cuando coje velocidad es ya un zumbido muy discreto.

Ahora pongo los datos de comparativa entre sin/con, resumiendo he pasado de 15 minutos a 10 y la velocidad media ha subido 5km/h.
Los motores de engranjes son más ruidosos que los de accionamiento directo al arrancar; luego con el viento ni te enteras.
Lo del acelerador no es así ha sí que o está roto o se te engancha con algo en el manillar. Si no es lo 2° diles a los de CT que te lo cambien.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

80Montando mi kit Mxus 36V 250W  - Página 2 Empty Re: Montando mi kit Mxus 36V 250W el Miér Oct 05, 2011 2:24 pm

oriam

oriam
el gatillo del acelerador se queda en la posicion que lo deje, no vuelve a su posicion original
A veces a mi me ha pasado que con la propia mano no le dejo volver, es decir cuando aprieto el acelerador se mueve una pieza entera que va cerca de la mano, entre el indice y el pulgar, y si la tengo muy cerca del acelerador lo puedo estar sujetando
bajar ese tiempo en solo 3,3 kilómetros es todo un Record


_________________


http://www.enbicielectrica.com

Volver arriba  Mensaje [Página 1 de 3.]

Ir a la página : 1, 2, 3  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.