Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Controlador, accesorios, manetas con corte, acelerador... » Pantalla de led, de tres niveles de asistencia, no marca velocidad

Pantalla de led, de tres niveles de asistencia, no marca velocidad

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

tinso

avatar
Foreros solicito información, tengo el display del kit Mxus de QB, que es común a CTk y la configuración no sigue la indicada en el manual. Este es de led con tres niveles de asistencia, 6km .

Para la introducción de los parámetros, debemos de pulsar a la vez ON-OFF y MODE, se enciende el led de LOW, pulsando ON-OFF o MODE, se puede introducir la velocidad; luego pulsamos 6km y cambiamos a MED, de la misma manera que en el caso anterior introducimos la velocidad en el indicador de led, pulsamos 6km y no aparece HIGH, que supongo se debe a que está limitada, lo que sucede es que se encienden a la vez LOW MED HIGT, para pasar a la siguiente fase debemos de pulsar on-off y mode, debería de iluminarse MED, para meter el diámetro de la rueda,pero se enciende HIGT, si pulsamos 6km , si pasa a MED, lo que quiero saber si esto es así , porque después de acercar al máximo el sensor, la velocidad que me señala el inicador es aproximadamente la mitad.Question

tinso

avatar
Foreros solicito información, tengo el display del kit Mxus de QB, que es común a CTk y la configuración no sigue la indicada en el manual. Este es de led con tres niveles de asistencia, 6km .

Para la introducción de los parámetros, debemos de pulsar a la vez ON-OFF y MODE, se enciende el led de LOW, pulsando ON-OFF o MODE, se puede introducir la velocidad; luego pulsamos 6km y cambiamos a MED, de la misma manera que en el caso anterior introducimos la velocidad en el indicador de led, pulsamos 6km y no aparece HIGH, que supongo se debe a que está limitada, lo que sucede es que se encienden a la vez LOW MED HIGT, para pasar a la siguiente fase debemos de pulsar on-off y mode, debería de iluminarse MED, para meter el diámetro de la rueda,pero se enciende HIGT, si pulsamos 6km , si pasa a MED, lo que quiero saber si esto es así , porque después de acercar al máximo el sensor, la velocidad que me señala el inicador es aproximadamente la mitad.Question

Sebibike

avatar
Quizá esté mal la altura del sensor y el lector o el tamaño de rueda.

tinso

avatar
Sebi.- En cuanto al diámetro probe con todos, lo de la altura a que te refieres?

Sebibike

avatar

Ay perdona. Estaba pensando en un odómetro con sensor en la bajada de la horquilla.
Mañana ya vuelven de Fallas. A ver qué te dicen.
tinso escribió:Sebi.- En cuanto al diámetro probe con todos, lo de la altura a que te refieres?

tinso

avatar
Hoy le escribí a QB,

Emenege, en el hilo de reclamacioes de la CC, vi una foto de sensores de velocidad y al pie hacías diferencia de los de Led y ls LCD. Podrías decirme como son los de led.

emenege

avatar
Hola, las pantallas de led, fue una colada mía, más abajo lo rectifique, quería decir pantalla LCD

tinso

avatar
Desconozco si tengo el sensor correcto, por eso pregunto la diferencia entre ambos.

emenege

avatar
No se pon una foto a ver el tuyo com es.... Lo de led y LCD ya te he dicho que me colé yo, y me refería a las pantallas, no a los sensores...

tinso

avatar
" emenege"No se pon una foto a ver el tuyo como es....

Es como el de tu foto,con los imanes plastificados, creo que deben de ser todos iguales. Gracias de todos modos

emenege

avatar

tinso

avatar
http://illiweb.com/fa/pbucket.gif

Hola amigos, al final no conseguí que el display me marcara la velocidad, en realidad la configuración que hacía no era la correcta, sólo hay que poner velocidad máxima y diámetro de rueda en pulgadas, y lo otro que aparece¿Question?

Teniendo en cuenta que tendría que desmontar el kit para enviarlo y comprobaran, que de todos modos lo que me indicaría sería erróneo, porque mi rueda de 20" con cubiertas Kojak de 135 se acerca más a 19". La solución más

práctica y económica fue comprar un odómetro en la tienda de siempre.

pmaicas

avatar
tinso escribió:http://illiweb.com/fa/pbucket.gif

...y diámetro de rueda en pulgadas, .....


¿ Estás seguro que es el diámetro ? En general estos cacharros se calibran poniendo el perímetro.
¿ Y seguro que son pulgadas ? Lo normal son milímetros, creo yo.

No se nada concretamente sobre tu aparato, pero compruebalo por si acaso ...

tinso

avatar
"pmaicas"

...y diámetro de rueda en pulgadas, .....



¿ Estás seguro que es el diámetro ? En general estos cacharros se calibran poniendo el perímetro.
¿ Y seguro que son pulgadas ? Lo normal son milímetros, creo yo

Hola Pedro, gracias por tu respuesta, este display según el manual sólo tiene la opción de diámetro en pulgadas, de todas maneras con el velocímetro ya estoy servido, el resto del kit va bien, asi que no me preocupa.

Saludos

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.