Foro bicicletas eléctricas, Kits eléctricos y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Ayuda kit Mxus ctk cable batería negativo suelto

Ayuda kit Mxus ctk cable batería negativo suelto

Ir abajo  Mensaje [Página 1 de 1.]

lokepandor


Que tal, compré un kit usado Mxus (Plat) que marcha bien,pero al ordenar los cables del controlador y abrir la caja, después cerré ya no encendía dándole al display.el fusible está bien y tiene carga la batería. Lo único que veo suelto es un cable negro que va del controlador al conector de la batería de 4 pines. Ahora mismo sólo esta un cable soldado al polo positivo, y entiendo que no enciende porque falta el negativo. La duda es que si tiene 2 pines positivos y dos negativos, a cual de los 2 negativo lo sueldo,al de la izquierda del todo o al contiguo; si tengo que desarmar la caja del controlador para poner acceder bien, y como se hace una buena soldadura, ya que soy un poco novato soldando. Ya me presenté hace tiempo y en cuanto lo solucione os paso fotos de la bici, un saludo a todos.

lokepandor


1 cablecito por favor, ya sabeis el mono que da quedarse sin bici.

Ancamo44

avatar
Hola Lokepandor, desconozco si tú batería de CK es la de transportin, pero te comento que la mía es la de transportin 36v 10 Ah y en la ficha trasera mirandola de frente, los unicos polos activos son el de la derecha (+) y el de la izquierda (-), los dos son los extremos de la ficha.

En Ctek. me comentaron que esa ficha de la batería tiene 4 enchufes porque son genéricas para varios modelos, pero en realidad con el kit Plat. solo utilizan los dos que te he comentado.
Saludos
Ancamo

Sebibike

avatar
Ante la duda puedes usar un polímetro o algún método alternativo, si no tienes.

http://www.enbicielectrica.com/t2786-como-saber-cual-es-el-positivo-y-el-negativo?highlight=positivo


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

lokepandor


yo creo que me ha quedado claro, ya solo queda desarmar caja y soldar, a ver si queda curioso, si es la bateria que va al transportin de ck, ¿algun truco para soldar y que no se caiga la soldadura?¿el truco es echar mucho estaño o como?

JanDC


Hola Lokepandor,a mi también se me desoldaron los dos cables rojo + y negro - recién comprado el kit de CT.Como dice Ancamo sólo tiene corriente
los dos conectores externos.
Para soldar con estaño te conviene tener un decapante o flux,una pasta gelatinosa que se pone en la zona a soldar después de dejarla limpia con lija o un
cuter.Sanea la punta del cable,estáñalo y luego lo sueldas al conector.Si tienes un trozo de retractil es bueno ponerlo para proteger la conexión.Si no,la
clásica cinta aislante.Si no has soldado nunca con estaño haz una prueba aparte en un trozo de cable eléctrico.La punta del soldador y el estaño recalien-
tan el plástico y puede deformarse la base si insistes mucho.Si no te atreves busca un colega que controle y así aprendes para la próxima. Suerte !

lokepandor


gracias por la ayuda, muy bien explicado.

lokepandor


solo una duda ¿como es estañar el cable?¿Es soldar primero la bolita de estaño al cable?¿ y luego al conector?

DeepSpace


Lo ideal es todo junto,pero habiendo un cable grueso de por medio,y sin tener mucha practica,lo mejor es la chapucilla.

estaño al cable,que es lo mas dificil,luego estaño a la pletina,y terminar soldando uno al otro,que será sencillo y rapido por estar ya todo estañado. en este caso si eso primero calienta el estaño del cable y luego ya metes cable y soldador a la pletina.

al fin y al cabo es mas sencillo arreglar un estropicio en el cable que en la pletina.

lokepandor


Ya vuelve a funcionar,gracias por la ayuda

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.