Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Humedad y PAS?

Humedad y PAS?

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Humedad y PAS? el Vie Abr 05, 2013 10:48 am

Argentino73


Muy buenas, mirad tengo una cargobike,una Babboe con asistencia eléctrica al pedaleo.Desde hace algún tiempo, desde que comenzó el frío,por las mañanas no me funciona la asistencia, solo en el modo de andar pulsando el botón. He comprobado que cuando aumenta la temperatura exterior la asistencia funciona correctamente. Puede ser que el frío afecte al sensor? Es como si patinara,como si el motor delantero quisiera arrancar pero no puede.Ahora que ha subido la temperatura vuelve a funcionar... ¿? Alguien sabe algo sobre qué puede ocurrir? muchas gracias.

2 Re: Humedad y PAS? el Vie Abr 05, 2013 2:02 pm

Cubster


Si fuera por temperatura, podrías hacer varias pruebas con un secador de pelo.
Enchufas sobre el sensor, pruebas
sobre el controlador
sobre las baterías
.. etc

3 Re: Humedad y PAS? el Vie Abr 05, 2013 2:11 pm

Sebibike

avatar
Hay unos sprays que alejan la humedad puedes probar con eso.

4 Re: Humedad y PAS? el Vie Abr 05, 2013 2:31 pm

JanDC


Todas las baterias suelen bajar el rendimiento con el frio.Yo tengo que entrar las mias en casa,si las dejo en el garaje estos dias a 0ºC al dia siguiente no
tienen chicha.Las de plomo de otros vehículos también lo acusan.El exceso de calor en verano tampòco les sientan bien.

5 Re: Humedad y PAS? el Vie Abr 05, 2013 4:24 pm

desenlatado

avatar
JanDC escribió:Todas las baterias suelen bajar el rendimiento con el frio.Yo tengo que entrar las mias en casa,si las dejo en el garaje estos dias a 0ºC al dia siguiente no
tienen chicha.Las de plomo de otros vehículos también lo acusan.El exceso de calor en verano tampòco les sientan bien.
+1

El agua no me ha dado ningún problema, y mira que me he mojado y soy dejado para el mantenimiento.

6 Re: Humedad y PAS? el Vie Abr 05, 2013 4:28 pm

Sebibike

avatar
Parece algo de conexión porque el acelerador sí le va pese a ser la misma temperatura ambiente.

7 Re: Humedad y PAS? el Vie Abr 05, 2013 4:57 pm

Argentino73


En el panel tengo un botón de ayuda si vas andando con la bici,ya que es pesada, si lo presiono la rueda del motor gira, pero al empezar a pedalear es como si patinara, hace el amago de arrancar pero nada, siempre por la mañana, cuando la cojo por la tarde, sin problemas. Y lo tengo mas que comprobado, ahora funciona porque ya ha subido la temperatura... Es raro no?Le afectará el frío? La bici duerme en garage.

8 Re: Humedad y PAS? el Vie Abr 05, 2013 5:00 pm

Argentino73


Lo malo es que la utilizo para llevar al niño por la mañana al cole y uso la asistencia en una pequeña cuesta que hay, no veas para subir a pelo y con el nene...jeje. Acabo reventado sin la ayuda.

9 Re: Humedad y PAS? el Vie Abr 05, 2013 5:00 pm

ous

avatar
Haber si se te a aflojado el sensor del pas, y detecta el paso de los imanes solo a veces...

10 Re: Humedad y PAS? el Vie Abr 05, 2013 5:02 pm

Argentino73


Ya pero ahora funciona...hace un mes con 6_7° nada, y empecé a tener problemas cuando empezó el frío....

11 Re: Humedad y PAS? el Vie Abr 05, 2013 5:24 pm

Sebibike

avatar
Al enfriarse se produce condensación y quizá por eso sea humedad.

12 Re: Humedad y PAS? el Vie Abr 05, 2013 6:23 pm

anmuro

avatar
Va a ser lo mismo que le pasa a la mía.

Voy a esperar a que deje de llover y de mojarse y de que haya humedad en el ambiente a ver si deja de dar tirones.

13 Re: Humedad y PAS? el Vie Abr 05, 2013 8:05 pm

desenlatado

avatar
Alguno de estos días he llegado a estar dos horas bajo lluvia más o menos intensa, pero pisando charcos y siendo salpicado pero bien Evil or Very Mad y ningún problema.
Es mi experiencia, ya llevo casi 5.000 kms Exclamation

14 Re: Humedad y PAS? el Dom Abr 07, 2013 7:56 am

Argentino73


Más que la humedad es el frío, con 5_6° no tira y cuando al mediodía sube la temperatura va perfecta,dónde se echa el spray antihumedad? Porque voy a probar alguno.

15 Re: Humedad y PAS? el Dom Abr 07, 2013 10:06 am

JanDC


Sebastián, pregunta desde la inopia. Te refieres a que la humedad puede afectar a la parte fija del PAS ? No sé hasta que punto la electrónica que lee
el paso de los imanes está bien precintada y se afecta por la humedad ... Porque a los imanes no creo que les afecte,o sí ?
A mi el ambiente frio no me ha dado tirones,más bien bajo rendimiento o entrega de potencia.

16 Re: Humedad y PAS? el Dom Abr 07, 2013 3:45 pm

Sebibike

avatar
Lo único que se me ocurre es que una conexión del PAS, por la posición del conector, junte ahí humedad por condensación con el frío...sé que es peregrino pero no se me ocurre otra cosa.
La idea del secador de pelo es buena Idea Exclamation

17 Re: Humedad y PAS? el Dom Abr 07, 2013 7:03 pm

karlitto


P { margin-bottom: 0.21cm; }


Por los síntomas que comentas que
falla con temperatura baja es típico de falso contacto, es una
avería muy normal que los reparadores nos encontramos muchas
veces.... para encontrarlo yo muchas veces utilizo el secador o
sprais de frío.... cuando son circuitos pequeños mejor acercar la
punta del soldador para calentar así podemos discriminar más la
zona... o calentarlo con el secador y luego ir enfriando por zonas
con el spray de frío....

En tu caso lo que yo haría es poner la
bici fuera en el exterior con temperatura baja que falle, si la
puedes poner con un caballete mejor entonces mientras alguien le da a
los pedales tu vas tocando las conexiones a ver si logras saber de
donde viene el fallo.... dale unos golpecillos al controlador con un
destornillador al controlador para ver si es de ahí.... si haciendo
esto no logras que se ponga en marcha intentar calentar con el
secador por zonas, calientas por ejemplo unos cuantos conectores y te
esperas un rato... y pruebas a ver si es de ahí... vas probando....
calienta el controlador y pruebas por que podría ser un falso
contacto interior, cuando es un falso contacto cuando la temperatura
sube se dilata y entonces hace contacto... y cuando baja se comprime
….. aveces pasa al revés.... es porque al variar la temperatura se
dilata o se comprime osea que se mueve y al moverse puede que haga
contacto o no....

Si no te dejas nada por calentar lo
encontraras y sospecha hasta de los cables porque pueden estar
abiertos por dentro.... sobretodo los que se van fatigando por
movimiento.Por ejemplo podría ser el cable que va al motor y cuando le das al botón de 6km/h te funciona porque hay poco consumo pero cuando ha de pasar más intensidad el falso contacto se abre....

18 Re: Humedad y PAS? el Lun Abr 08, 2013 11:16 pm

Argentino73


Gracias tiene sentido lo que argumentas, haré eso...

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.