Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Baterías » LIFEPO4 36v no carga.

LIFEPO4 36v no carga.

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 LIFEPO4 36v no carga. el Miér Abr 17, 2013 10:37 am

Yago

avatar
Buenos dias!
He estado desaparecido en combate los últimos 4 meses, estudios y trabajo no da para mucho, el caso que mi bicicleta electrica ha sufrido el pato, despues de unos 3 o 4 meses(tenia la bateria cargada), se ha descargado. Hoy intento conectarle el cargador y el mismo, indica con su led verde que esta cargada. La bateria lo más que deja hacer es encender los led de posición, que obviamente solo enciende el de 10%. No estoy seguro, pero creo que la bateria ha dicho adios....

Ahh, por cierto... ummm unos 200 ciclos de carga completos..... no más...

Si por un casual os suena este problema, os agradeceria vuestra opinion, he revisado el foro, pero no he encontrado averias parecidas, en una LifePo4.

Atentamente, Yago.

2 en un principio.... va cargando el Miér Abr 17, 2013 10:58 am

Yago

avatar
Lo dicho, he quitado el conector 10 o 12 veces de la bateria, y la luz se ha quedado en rojo.... al parecer ahora esta cargando. Ya os comentaré, se ve que con las lluvias, o algo, no hacia bien el contacto, realmente no se que ha podido pasar, pero parece ser que carga.

Saludos a todos los foreros, espero retormar el contacto con todos vosotros, ya me queda solo un mes para acabar el infierno... jijijiij.

Atentamente, Yago.

3 Re: LIFEPO4 36v no carga. el Miér Abr 17, 2013 2:01 pm

Sebibike

avatar
Pero no la has tenido 4 meses sin carga ¿no? sino que ha sido de la noche a la mañana Question

4 Re: LIFEPO4 36v no carga. el Miér Abr 17, 2013 11:20 pm

Yago

avatar
Sebibike si ha estado entorno a 4 meses, sin apenas carga, esta mañana solo se encendia el led de carga al 10%, pero he conseguido hacer que cargue, la he usado y la he vuelto a cargar. De momento no noto fallos...

5 Re: LIFEPO4 36v no carga. el Jue Abr 18, 2013 12:18 am

Sebibike

avatar
Yago escribió:Sebibike si ha estado entorno a 4 meses, sin apenas carga, esta mañana solo se encendia el led de carga al 10%, pero he conseguido hacer que cargue, la he usado y la he vuelto a cargar. De momento no noto fallos...
No se debe dejar la batería tanto tiempo con la carga por debajo del 50%

6 Re: LIFEPO4 36v no carga. el Jue Abr 18, 2013 8:58 am

davidgr

avatar
Un inciso...

Yago como te perdiste la última, por si no te has enterado, te animas y te apetece... estamos organizando ESTO Wink

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.