Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Baterías » Problema con carga de la batería lifepo4

Problema con carga de la batería lifepo4

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Problema con carga de la batería lifepo4 el Vie Abr 19, 2013 4:44 am

neobio69


es una batería "muerta que no carga" que no tiene mas de 400 recargas

cuando lo pongo a cargar el cargador está con la luz roja (de carga) horas y horas, epro cuando mido la corriente al final, no me sube mas de 14.9V. (no tengo amperímetro, solo voltímetro)
así que decidí ver si es algo simple o un falso contacto etc.
la batería viene en contenedor de aluminio bien compacto que tardé mas de dos horas en sacar la batería (con mucho cuidado para no dañarla)

ahora son 12 celdas, divididos en dos bloque uno de 5 y otro de 7 pero todas están unidos en serie.
la segunda celda está inflada como un globo, y midiendo una me da 3.3V cada una, incluido la 2da (la gordita) pero la tercera batería no lo tiene a cero (0).
midiendo todas (en la batería) me da 36.3V, pero midiendo a la salida del bms me da solo 14.9V.
Incluso dentro del bms si mido en un lugar me da 36.3V, pero si mido en la parte que da a la coneccion a la bicicleta me mide solo 14.9V.

y cuando mido el cargador la corriente que envía no es estable tampoco me marca 3 medidas cada segundo 36.xx 7.xx y 1.xx (no me acuerdo muy bien exactamente, pero si es importante lo vuelvo a medir y les digo las medidas exactas) eso es normal en los cargadores de lifepo?

no sé si es el bms que funciona mal,
o la 2da (la gorda que tiene 3.3V)
o la 3ra que tiene 0V

alguien podría saber cual es el problema?
igualmente ya pedía una batería por ebay, pero quería ver si la antigua podría revivirla para usarla como backup.

podría poner fotos si es necesario.

antes de olvidarme el antiguo usuario la dejó de cargar mas de 4 meses, talvés eso tambien podría ser una causa, pero igualmente los voltajes que difieren es otra historia. y cuando la quiso cargar ya no cargaba nada.

2 bateria el Lun Ago 12, 2013 5:03 pm

dahon197


Hola buenas,mira decirte que mires el bms de la bateria por si tiene algun cable desoldado,a mi me paso una vez,se desoldo solo estos chinos sueldan muy mal xd

3 Re: Problema con carga de la batería lifepo4 el Lun Ago 12, 2013 7:36 pm

Sebibike

avatar
Además del BMS, que bien te han comentado, vas a tener que substituir las celdas dañadas; debería darte 41.5V +o- a plena carga

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.