Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Gazelle chamonix innergy no funciona al volverla a montar

Gazelle chamonix innergy no funciona al volverla a montar

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

vehiculosverdes


Recibí una Gazelle Chamonix Innergy en 2009 de Gazelle para mi programa en Baeza.

La llevé al taller para cambiar la rueda de atrás y ahora no me funciona. Supongo que tiene que ver con el sensor, que lo e instalado, desinstalado e instalado y desinstalado ... y así unas cuantas veces. Pero sigue sin funcionar.

Desde Gazelle Holanda me piden que les mande la bicicleta. Manda huevos. A mi coste, ya que Gazelle España ya no parece existir. No me extraña, rompieron un contrato de exclusividad de venta con mis clientes, luego lo rompieron con otro nuevo distribuidor.
Su servicio post venta era ruinosos.

En cualquier caso, el display no me da error. 

Se que hay que apretar el sensor con una cierta fuerza.
No se que hacer para que funcione de nuevo.

Alguna idea?

Saludos a todos



Última edición por Sebibike el Sáb Jun 22, 2013 2:27 pm, editado 1 vez (Razón : título)

Sebibike

avatar
Buenas.
Pues lo primero será determinar dónde está el fallo.
Supongo que no tienes acelerador pero ¿tienes el botón de 6km/h? ¿Funciona?
¿Sensor de pedaleo por cadencia, par o mixto?

3 la he puesto a funcionar el Vie Jul 05, 2013 11:51 am

vehiculosverdes


he encontrado información en esta página.
http://www.petervanboekelmill.nl/fietsen/gazelle-innergy/tips-en-weetjes
 

Solo había que tensar la cadena hasta una fuerza adecuada. No osbtante, llanea bien, pero en las subidas pierde mucha fuerza el motor.

No tiene ayuda en la salida, de esas de 6 km/h.

Me gustaría poder subir la fuerza del motor. Se hace con un software, pero como no hay ningún distribuidor en España, pues no se puede hacer, a menos que alguien por aquí sepa como meterle caña.

Lo que sigue siendo una pena es que, aunque he mandado ya dos correos a Gazelle, nadie e responde.
Algunas marcas, son la leche.
saludos

oriam

avatar
Bueno y por que no abres el controlador y modificas el shunt

Sebibike

avatar
Excelente idea . Le añades material y con eso subes el amperaje.

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.