Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Baterías » Problema con lipo 6s que no carga

Problema con lipo 6s que no carga

Ir a la página : 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 2.]

1 Problema con lipo 6s que no carga el Jue Nov 21, 2013 2:21 pm

javiroble

avatar
Buensa,
Acabo de adquirir de segundamano unos packs de lipo 6s y he empezado a probar. He usado el comprobador para las 6 baterías y 3 de ellas pitan, por lo que pienso que estarán descargadas.
Me he propuesto cargar una de ellas y no he podido. Tengo el cargador icharger 106b+ y he intentado hacer una carga normal a 0,05A para que coja la carga pero me sigue saliendo el mensale de LOW VOLTAGE. He probado con otra batería que aparecía descargada y le he hecho un BALANCED CHARGE y en media hora ha acabado porque no estaba descargada del todo parece ser.
En fin, a ver si me voy poniendo las pilas con este tipo de baterías porque estoy un poco perdido.
Un saludo y gracias

2 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 2:26 pm

Sebibike

avatar
¿Qué voltaje te dan las 6S problemáticas cuando las mides conun polímetro?
Digo porque, al conectar los avisadores, pitan siempre por defecto... no es eso ¿no?


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

3 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 6:26 pm

dinamita4922


Configura el cargador como 5s, quita el cable de balanceo y dejala un rato. Luego lo.configuras como 6s y a rular

4 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 6:33 pm

oriam

avatar
Mide el voltaje primero con el multímetro. Espero que marque de 22.2v para arriba.


_________________


http://www.enbicielectrica.com

5 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 7:57 pm

javiroble

avatar
Bueno pues ya está "solucionado" el tema,
Resulta que cacharreando con el cargador no he podido cargarlas y cuando lo iba a recoger todo he dado a stop y luego he desconectado la batería de las bananas que van al cargador, en lugar de desconectar del enchufe de T que tienen las baterías. De este modo he cogido la batería con las bananas colgando y se han juntado... Chass! Un chispazo, y ahora al llegar a casa he visto las consecuencias al medir con el polímetro;

nombre de la bateríaVoltaje
3a25.1
3b25.1
5a25.3
5b25.1
6a3.8
6b25.1
Luego he conectado la batería problemática 6a y he visto que se ha destrozado, solo ha quedado una celda viva como se ve en la foto;


En fin, ya solo me queda saber donde se depositan las LIPO muertas...



Última edición por javiroble el Jue Nov 21, 2013 7:58 pm, editado 1 vez (Razón : subir la foto)

6 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:04 pm

javiroble

avatar
Sebibike escribió:¿Qué voltaje te dan las 6S problemáticas cuando las mides conun polímetro?
Digo porque, al conectar los avisadores, pitan siempre por defecto... no es eso ¿no?
en casa de mis suegros donde desembalé el paquete no tenía polímetro pero encontré un cacharrito que se conecta a la batería, tiene hasta 10s y supongo que será un tester de voltaje o algo así, ni idea. Lo conecté y unas pitaban y otras no... No se ni si funcionará bien

dinamita4922 escribió:Configura el cargador como 5s, quita el cable de balanceo y dejala un rato. Luego lo.configuras como 6s y a rular
Me parece buena idea. Es algo así como engañar al cargador para que vaya cargando cinco de las celdas ya que divide la carga total entre cinco y le da que están bien. Después cuando cojan algo de carga se pone de nuevo de 6s con balanceo y a funcionar. Me gustó la idea

oriam escribió:Mide el voltaje primero con el multímetro. Espero que marque de 22.2v para arriba.
Eso debí hacer desde un principio, muchas gracias

7 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:07 pm

Sebibike

avatar
RIP.
¿Entiendo que has quitado 1º los concectores del cargador que de la batería?


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

8 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:11 pm

dinamita4922


Compañero no la tires, pasamela que quiero abrir una lipo
Yo lo primero que hice al cable del.cargador fue intercalarle un pulsador, asi no tengo que quitar nunca las bananas

9 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:12 pm

javiroble

avatar
Sebibike escribió:RIP.
¿Entiendo que has quitado 1º los concectores del cargador que de la batería?
Efectivamente. Hay un cable que va del cargador a la batería, y supongo que la norma es desconectarlo de la punta en la que tiene conexión de T con la batería y yo desconecté de la punta de las bananas que salen del cargador. Se juntaron y pegó un buen chispazo... Menos mal que no tenía voltaje que si llega a tener... Ya lo sé para otra vez

10 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:17 pm

Sebibike

avatar
javiroble escribió:
Sebibike escribió:RIP.
¿Entiendo que has quitado 1º los concectores del cargador que de la batería?
Efectivamente. Hay un cable que va del cargador a la batería, y supongo que la norma es desconectarlo de la punta en la que tiene conexión de T con la batería y yo desconecté de la punta de las bananas que salen del cargador. Se juntaron y pegó un buen chispazo... Menos mal que no tenía voltaje que si llega a tener... Ya lo sé para otra vez
Exacto: regla de oro study  contrato menos mal que sólo ha quedado en eso.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

11 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:17 pm

dinamita4922


Lo de engañar al cargador es asi. Le aplicas la tension a la bateria como si fuera 5s y listo. Funciona porque lo he probado varias veces jejejeje

12 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:19 pm

javiroble

avatar
dinamita4922 escribió:Compañero no la tires, pasamela que quiero abrir una lipo
Yo lo primero que hice al cable del.cargador fue intercalarle un pulsador, asi no tengo que quitar nunca las bananas
Pues pensaba desecharla porque esto será imposible de recuperar. Si fuera una celda mal bueno, pero es que una ha quedado bien.
Si me pagas los portes te la envíio y nos cuentas que hay en las tripas de una lipo, jeje

13 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 8:21 pm

dinamita4922


Si. Sin problemas. Concretamos por privado y te ingreso el dinero del porte Wink

14 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 9:18 pm

dinamita4922


Ya hemos cruzado mensajes por privado.

Como te he dicho en mi mensaje, si consigo recuperar la batería, te la devuelvo sin problemas, sino a destriparla Wink

15 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 9:25 pm

JanDC


dinamita4922 escribió: sino a destriparla WinkMe daría yu-yu abrir una LiPo ...

16 Re: Problema con lipo 6s que no carga el Jue Nov 21, 2013 9:53 pm

dinamita4922


Ire colgando fotos de todo el proceso Wink

17 Re: Problema con lipo 6s que no carga el Vie Nov 22, 2013 8:15 am

nexus6bcn

avatar
Ayer me llegaron 2 baterías de ese mismo lote y una de ella tiene fuertes desequilibrios y una celda muerta.
Los voltajes son 3,8 / 4,2 / 3,6 / 3,7 / 3,7 / 2,4.
Estoy descargando de manera individual las celdas 1 y 2 para ponerlas a 3,7.
Tras ello intentaré cargarlas en modo equilibrado ("balanced charge") para ver como responden.
La celda 6, a 2,4 V miraré de cargarla individualmente, pero el cargador no me deja, da aviso de volteje bajo ("Low Voltage") y se desconecta... ¿Algún consejo para intentar recuperarla?

18 Re: Problema con lipo 6s que no carga el Vie Nov 22, 2013 12:25 pm

dinamita4922


Cárgala como 6s pero sin balancear, solo por los cables de corriente, en cuanto te suba a una tensión normal las celdas malas, conectas el cable de balanceo y la rematas

19 Re: Problema con lipo 6s que no carga el Vie Nov 22, 2013 2:17 pm

Sebibike

avatar

AL MÁS MÍNIMO SÍNTOMA DE HINCHAMIENTO, CORTAD CON LOS EXPERIMENTOS Y GUARDADLAS A BUEN RECAUDO


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

20 Re: Problema con lipo 6s que no carga el Vie Nov 22, 2013 2:59 pm

jimwebo

avatar
Muchos problemas,menos mal que me las quitaron de las manos. Twisted Evil
Na que es broma ,eh?. Si me las queréis ceder a buen precio,ya sabéis.

21 Re: Problema con lipo 6s que no carga el Mar Nov 26, 2013 5:12 pm

dinamita4922


Esta mañana me ha llegado la lipo para ver que podemos hacer con ella

Indicar que no la estoy arreglando en casa, sino en una nave industrial donde si estalla o hace algo raro no va a provocar mucho estropicio

Por si las moscas todo medidas, y aparte del extintor, me acerco unas gafas de protección y unos guantes

No he usado cuter, que los carga el diablo, solo una tijera de electricista y mucha paciencia, sin prisa.

http://imageshack.us/a/img31/8359/yhmw.jpg


Aquí le quito la primera capa que llevaba de cinta aislante negra



Luego tenía otra capa como de cinta carrocero, justo debajo de eso aparece ya el embalaje original





Aquí ya destapo la parte de arriba, lleva una especie de cartón grueso, que aisla toda la parte superior, corto la cinta y lo despego



http://imageshack.us/a/img201/3012/a2fg.jpg





Marco en las baterías de los extremos los + y los - por si acaso tuviera que empezar a desoldar

El cable de balanceo lo cojo con cinta para que no moleste

Repasando visualmente todas las soldaduras, no se ve ninguna afectada por el corto.
Tampoco se aprecia ninguna celda hinchada, así que cojo el polímetro y me dedico a medir tensiones
Las celdas no tienen indicado los polos, y solo una soldadura separa una celda de la siguiente, a la vez que pilla el cable de balanceo

Si os fijais, entre celda y celda tiene un trozo de espuma de alta densidad, para evitar que se toquen

La una única celda sana es la 2, con una tensión de 3.7v, el resto esta a 0, y alguna marca algo, 0.2/0.4

Como el imaxb6 pasa de mi por mucho que toque la configuración, pillo un transformador con un circuito para cargar un atornillador eléctrico, que da una salida de 18v




Con este transformador, comienza la carga, ya que se enciende la luz verde, pero por ahora no pasa la tensión total de 9.5v, las celdas con baja tensión o nula, se situan en torno a los 1/1.5v, alguna se queda en 0.5v, pero de hay no pasa

Todavía es pronto, porque ese cargador tiene poca chicha y las celdas están totalmente agotadas, veremos a ver si dándole mas tiempo consigue cargarlas y ver realmente cuantas celdas se salvan de la quema



Última edición por Sebibike el Miér Ene 08, 2014 6:46 pm, editado 2 veces (Razón : Fotos demasiado grandes)

22 Re: Problema con lipo 6s que no carga el Mar Nov 26, 2013 5:35 pm

meao

avatar
Puedes ponerlo a cargar con imax, en modo NiMh, hasta que recupere el voltaje miniko para detectarlas como LiPo.
Pero, con la bajada de voltaje que han tenido no tendran ni 0.5C de capacidad de descarga. yo desharia el pack, me quedaria  con los cables, placa donde se unen las celdas y la celda que aun esta bien y los guardaba como repuesto para futuras averias.
Saludos, Carlos.

23 Re: Problema con lipo 6s que no carga el Mar Nov 26, 2013 5:38 pm

nexus6bcn

avatar
Yo en la mía no he conseguido salvar la célula 6... Parecía que cogía carga y daba hasta 3,8V pero al cabo de unas horas en reposo caía a 1,2V Sad

24 Re: Problema con lipo 6s que no carga el Mar Nov 26, 2013 6:12 pm

dinamita4922


Si no carga asi pues empezare a desoldar.
Le voy a dar un poco de tiempo a este cargador que tiene poca intensidad, a ver si se consigue la tension minima para que las reconozca el imax como lipo o como bien indicas niMh

nexus los sintomas son iguales, me pillan algo de tension pero al ratillo se van descargando sola.

25 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 1:28 pm

dinamita4922


Resultado final

Celdas 2 y 5 buenas, cargan y mantienen la tensión sin descargarse
Celdas 1, 3 y 4 malas, cargan pero se vuelven a descargar solas
Celda 6, malísima, ni carga ni na de na, vamos que ni la detecta el cargador ni el buzzer

26 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 1:48 pm

javiroble

avatar
Muchas gracias dinamita,
Guardalas a ver si las aprovechas para algo.
Oye una pregunta sobre lipo hinchadas. He leído que un poco hinchadas no pasa nada y se pueden seguir usando y también he leído que al mas mínimo síntoma de hinchamiento hay que desecharlas.
De las 5 que me quedan hay 2 mínimamente hinchadas y una un poco más hinchada. Pongo una foto para que se vea. Creo que no es preocupante pero espero vuestra opinión.
Me han venido seminuevas de nanochelo y con seis meses desde la compra y 4 usos así que supongo que no estarán mal, no se. Ahí val a foto;

La hinchada es la del centro. La de la izquierda y otra que tengo en el par de las número 5 (5a y 5b) está también como la de la izquierda. 
La de la izquierda creo que no le pasa nada en absoluto pero la central es la que empiezo a dudar. Las quité la cinta aislante para verlo mejor y sin la cinta se nota más, no se...

27 Desconectar lipos el Miér Nov 27, 2013 2:05 pm

bolondro2

avatar
Siento lo del accidente con la muerte de las lipos. Pero lo he estado leyendo y no estoy seguro de que me haya quedado nada claro ni  que se ha hecho ni como debería de hacerse ni (importante para mi ) porqué, muy posiblemente porque al no haber tenido en mi vida unas lipo en la mano soy incapaz de "ver" la situación.

Examinando la foto veo que de las lipo sale un conector con 6 u ocho cables finitos y multicolores que se conectan directamente al cargador. Si no he entendido mal, de esos cables no se ha dicho nada, no son relevantes para la cuestión. 

Pero ¿que son esos cables y para que sirven? ¿hay que tomar alguna precaución a la hora de conectarlos o desconectarlos?

Luego veo dos cables gordotes, rojo y negro, que salen de la batería. Estos cables no van directamente al cargador, sino que van conectados a otros dos cables similares que salen del cargador. 

Lo que se ha hecho y es inseguro ¿es desconectar la conexión cargador- cable? 

Lo que debería de haberse hecho y es seguro ¿es desconectar la conexión cable-cable?

Y si es así y lo he entendido bien ¿porqué?. Yo no veo ninguna diferencia entre hacerlo de una manera o hacerlo de otra.

28 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 2:22 pm

dinamita4922


Hombre, seis meses de uso y 4 cargas no es para que este tan hinchada como la del centro
Habla con el vendedor y a ver si podeis tirar de garantia

29 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 2:24 pm

nexus6bcn

avatar
bolondro2 escribió:Siento lo del accidente con la muerte de las lipos. Pero lo he estado leyendo y no estoy seguro de que me haya quedado nada claro ni  que se ha hecho ni como debería de hacerse ni (importante para mi ) porqué, muy posiblemente porque al no haber tenido en mi vida unas lipo en la mano soy incapaz de "ver" la situación.

Examinando la foto veo que de las lipo sale un conector con 6 u ocho cables finitos y multicolores que se conectan directamente al cargador. Si no he entendido mal, de esos cables no se ha dicho nada, no son relevantes para la cuestión. 

Pero ¿que son esos cables y para que sirven? ¿hay que tomar alguna precaución a la hora de conectarlos o desconectarlos?

Luego veo dos cables gordotes, rojo y negro, que salen de la batería. Estos cables no van directamente al cargador, sino que van conectados a otros dos cables similares que salen del cargador. 

Lo que se ha hecho y es inseguro ¿es desconectar la conexión cargador- cable? 

Lo que debería de haberse hecho y es seguro ¿es desconectar la conexión cable-cable?

Y si es así y lo he entendido bien ¿porqué?. Yo no veo ninguna diferencia entre hacerlo de una manera o hacerlo de otra.
Los cables multicolor permiten el equilibrado de las células. En una carga balanceada se emplean los «gordos» y los multicolor

30 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 2:43 pm

javiroble

avatar
bolondro2 escribió:Siento lo del accidente con la muerte de las lipos. Pero lo he estado leyendo y no estoy seguro de que me haya quedado nada claro ni  que se ha hecho ni como debería de hacerse ni (importante para mi ) porqué, muy posiblemente porque al no haber tenido en mi vida unas lipo en la mano soy incapaz de "ver" la situación.

Examinando la foto veo que de las lipo sale un conector con 6 u ocho cables finitos y multicolores que se conectan directamente al cargador. Si no he entendido mal, de esos cables no se ha dicho nada, no son relevantes para la cuestión. 

Pero ¿que son esos cables y para que sirven? ¿hay que tomar alguna precaución a la hora de conectarlos o desconectarlos?

Luego veo dos cables gordotes, rojo y negro, que salen de la batería. Estos cables no van directamente al cargador, sino que van conectados a otros dos cables similares que salen del cargador. 

Lo que se ha hecho y es inseguro ¿es desconectar la conexión cargador- cable? 

Lo que debería de haberse hecho y es seguro ¿es desconectar la conexión cable-cable?

Y si es así y lo he entendido bien ¿porqué?. Yo no veo ninguna diferencia entre hacerlo de una manera o hacerlo de otra.
Hola bolondro,
El error es que nunca hay que juntar el negro gordo con el rojo gordo ya que se produce una gran descarga. Estas baterías tienen una gran tasa de descarga y por eso las salidas son hembra ya que si fueran macho y accidentalmente con algo metálico pusieras en contacto los dos terminales se produciría la descarga y sus consecuencias.
Lo que a mí me pasó es que conecté el cable para conectarlo al cargador. Primero conecté el macho en forma de T en la hembra de la batería, quedando colgando los conectores de banana negro y rojo. Al levantar la batería para posicionarla mejor, colgaron los conectores de banana y se juntaron, saltando el chispazo.
Pongo una foto;

Esos conectores de banana que van al cargador deben enchufarse antes del conector de T macho porque sino se corre el peligro de que se junten.
Otro problema que me surgió es que la camisa que recubre el conector se fundió y luego no cargaba bien. Puse una nueva y ahora ya funciona.
Espero te haya aclarado

31 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 3:52 pm

bolondro2

avatar
Nexus, Javi, gracias por la respuesta.

Que no hay que juntar rojo con negro hasta ahí llegaba. Es un cortocircuito de lo mas vulgar. Lo  que no entendía es el porque había que conectar de un sitio o de otro, porque a efectos de conexión me parecia lo mismo. De hecho, creí entender que habia sido al desconectar.

Tu respuesta, Javi, me lo deja, creo, muy claro. Es, creo entender,  simplemente una cuestión de forma física de las conexiones. En el aire desde la batería deben quedar siempre conexiones hembra porque si rozan con algo no se establece conexión.

O sea, y para tontos como yo.

Para conectar. 
1.- Pinchar el cable al cargador
2.- Conectar el cable que sale del cargador al cable que sale de la batería.

Para desconectar.

1.- Desconectar el cable que sale de la batería del cable que sale del cargador.
2.- Desconectar el cable que va al cargador.


El tipo de detalle que cuando te lo explican es claro y evidente y que, sin embargo, si no te lo han dicho es facilísimo no caer en el.

32 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 4:07 pm

dinamita4922


El fallo de todo esto a mi forma de ver radica que el cable de las bananas debería de traer un interruptor de corte y fuera problemas

Viendo este punto negativo, lo primero que hice fue colocarle un interruptor bipolar, que corta tanto el + como el -

33 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 5:00 pm

bolondro2

avatar
No se si te he entendido bien. 

He buscado en google que es un interruptor bipolar (lo cual te puede dar idea de mi nivel en electronica/electricidad). Si mal no he entendido, es un interruptor que corta la conexión no de un cable sino de dos.

Lo que estas diciendo es en vez de conectar los cables que salen de la batería a los cables que salen del cargador tener el siguiente esquema. Cargador-cables que salen del cargador-interruptor bipolar-Cables que salen de la batería-Batería

Para conectar,con el interruptor en posición de corte, conecto todos los cables al interruptor de corte. El orden es irrelevante. Y luego le doy a la palanca de conectar.

Y para desconectar, le doy a la palanquita del interruptor, corto corriente y retiro los cables. El orden de desconectar los cables, de nuevo, es irrelevante.

Disculpa por ponerlo tan mascado, pero para estar seguro de que te he entendido he de ir a este nivel. ¿te he entendido bien?

34 Re: Problema con lipo 6s que no carga el Miér Nov 27, 2013 5:09 pm

dinamita4922


Si, el interruptor bipolar corta los dos cables.

Las bananas las tengo siempre conectadas al cargador, y lo único que hago es conectar y desconectar la toma T.

cuando conecto y desconecto tengo el interruptor siempre en OFF.

Luego cuelgo una foto que se aclare mejor el tema Wink

35 Re: Problema con lipo 6s que no carga el Jue Nov 28, 2013 8:27 am

dinamita4922


A ver si estas fotos te sirven. Las bananas las tengo siempre conectadas al cargador, nunca las quito para que no haya ningún corto accidental

El interruptor siempre lo tengo OFF mientras conecto/desconecto las baterías. Y solo lo pongo ON cuando voy a proceder a cargar, así me garantizo que los cables nunca tienen corriente

El interruptor puede ser unipolar también, cortando solo el + y lo puedes poner en el mismo cable, yo puse ese porque lo tenia por aquí dando vueltas, además que lo integré al conector directamente

Si mas adelante tengo tiempo y ganas, miro la posibilidad de cajear la caja del cargador, e integrarlo en el mismo, situándolo justo encima de los terminales de banana...pero esto será o seró Very Happy 





36 Re: Problema con lipo 6s que no carga el Jue Nov 28, 2013 7:31 pm

bolondro2

avatar
MUchas gracias. Asi le queda claro hasta a un zote como yo.

37 Re: Problema con lipo 6s que no carga el Jue Nov 28, 2013 8:04 pm

dinamita4922


De nada. Por mucha explicacion que se de, una foto es mucho mas aclaratoria Wink

38 Re: Problema con lipo 6s que no carga el Miér Dic 04, 2013 8:44 am

dinamita4922


He intentado desoldar las celdas malas con un soldador de 30w y me ha dicho que otro día será  

Voy a probar con otro que tengo de 50 w a ver si tengo mas suerte

Como se reciclan las celdas malas?? Creo haber leído que las tengo que descargar a 0v, y meterlas toda una noche en agua con sal. Y luego depositarlas en un stand para reciclar pilas

Aunque también puedo probar a ver como arden y estallan jj7gxc

39 Re: Problema con lipo 6s que no carga el Miér Dic 04, 2013 8:59 am

nexus6bcn

avatar
dinamita4922 escribió:He intentado desoldar las celdas malas con un soldador de 30w y me ha dicho que otro día será  

Voy a probar con otro que tengo de 50 w a ver si tengo mas suerte

Como se reciclan las celdas malas?? Creo haber leído que las tengo que descargar a 0v, y meterlas toda una noche en agua con sal. Y luego depositarlas en un stand para reciclar pilas

Aunque también puedo probar a ver como arden y estallan jj7gxc
bomba bomba bomba bomba 

jj7gxc Haciendo honor a tu seudónimo del foro.

40 Re: Problema con lipo 6s que no carga el Miér Dic 04, 2013 9:15 am

mykroelectric


se me ocurren un par de preguntas, que es lo que se estropea en una batería? se secan o que es lo que pasa, porque desgaste mecánico no hay.

Otra cosa, se puede reciclar el litio que llevan o ya no vale para hacer baterías nuevas?

41 Re: Problema con lipo 6s que no carga el Miér Dic 04, 2013 9:34 am

dinamita4922


Exacto nexus, esas o estallan o estallan  lol!

42 Re: Problema con lipo 6s que no carga el Miér Ene 08, 2014 6:43 pm

nexus6bcn

avatar
dinamita4922 escribió:He intentado desoldar las celdas malas con un soldador de 30w y me ha dicho que otro día será  

Voy a probar con otro que tengo de 50 w a ver si tengo mas suerte

Como se reciclan las celdas malas?? Creo haber leído que las tengo que descargar a 0v, y meterlas toda una noche en agua con sal. Y luego depositarlas en un stand para reciclar pilas

Aunque también puedo probar a ver como arden y estallan jj7gxc

¿Al final has podido reciclar las células que todavía estaban buenas? Tengo 2 packs de 6S en los que falla una célula y querría hacerme dos packs de 5S... ¿El soldador de 50W es suficiente?

Saludos

43 Re: Problema con lipo 6s que no carga el Miér Ene 08, 2014 8:00 pm

meao

avatar
Nexus, con 50w justo, pero deberia valerte.

Lo mejor para desoldarlas, es usar primero un poco de "flux"(decapante de soldadura), esto facilita la desoldadura, ya que las lipos modernas suelen venir soldadas con estaño plata.

Saludos, Carlos.

P.D.: el "flux", lo podeis encontrar en tiendas de saneamientos. Se usa en fontaneria y calefaccion, ya que para soldar el cobre usan estaño plata.

44 Re: Problema con lipo 6s que no carga el Miér Ene 08, 2014 8:58 pm

nexus6bcn

avatar
meao escribió:Nexus, con 50w justo, pero deberia valerte.

Lo mejor para desoldarlas, es usar primero un poco de "flux"(decapante de soldadura), esto facilita la desoldadura, ya que las lipos modernas suelen venir soldadas con estaño plata.

Saludos, Carlos.

P.D.: el "flux", lo podeis encontrar en tiendas de saneamientos. Se usa en fontaneria y calefaccion, ya que para soldar el cobre usan estaño plata.

Hola Carlos,

Los soldadores que tengo yo son de baja potencia (los usaba para soldar componentes en circuitos impresos) y el más potente es el de 50W (tengo también de 15W y 25W)... ¿Qué soldador me recomiendas buscar para poder des/soldar las LiPo con tranquilidad?
Supongo que también me tendré que buscar estaño/plata... Ya que el que tengo es estaño convencional de soldar componentes electrónicos...

Gracias

45 Re: Problema con lipo 6s que no carga el Miér Ene 08, 2014 9:54 pm

meao

avatar
Yo para conectores y baterias uso 60w, tiene suficiente fuerza, pero no demasiada como para volatilizar conectores y demas.

Para soldar las celdas, depende un poco de las necesidades que tengas. Si no vas a pedir mas de 40A, con estaño plomo(el normal de electronica, siempre con un porcentaje de estaño superior a 60%), te vale de sobra. Si vas a demandar mas de esos 40A, mejor usar estaño plata y el decapador para que limpie y pueda agarrar bien.

Saludos, Carlos.

46 Re: Problema con lipo 6s que no carga el Miér Ene 08, 2014 10:02 pm

nexus6bcn

avatar
meao escribió:Yo para conectores y baterias uso 60w, tiene suficiente fuerza, pero no demasiada como para volatilizar conectores y demas.

Para soldar las celdas, depende un poco de las necesidades que tengas. Si no vas a pedir mas de 40A, con estaño plomo(el normal de electronica, siempre con un porcentaje de estaño superior a 60%), te vale de sobra. Si vas a demandar mas de esos 40A, mejor usar estaño plata y el decapador para que limpie y pueda agarrar bien.

Saludos, Carlos.

Gracias Carlos... Pues como no voy a pedir más de 40A probaré con el soldador y con el estaño que tengo.

47 Re: Problema con lipo 6s que no carga el Jue Ene 09, 2014 12:10 am

meao

avatar
thumbup1 

48 Re: Problema con lipo 6s que no carga el Lun Ene 13, 2014 1:42 pm

dinamita4922


nexus con el de 50 no me valió, también puede ser que el soldador esté en las ultimas  Smile 

A ver si localizo uno algo mas potente que ya debería de valer sin problemas.

Al final una sola celda mantiene la tensión y esta perfecta, las otras 5 para el arrastre.

Por cierto la celda 6 la tengo hinchada, pero vamos como un pez globo y ni ha estallado ni nada

49 Re: Problema con lipo 6s que no carga el Lun Ene 13, 2014 1:45 pm

Sebibike

avatar
dinamita4922 escribió:nexus con el de 50 no me valió, también puede ser que el soldador esté en las ultimas  Smile 

A ver si localizo uno algo mas potente que ya debería de valer sin problemas.

Al final una sola celda mantiene la tensión y esta perfecta, las otras 5 para el arrastre.

Por cierto la celda 6 la tengo hinchada, pero vamos como un pez globo y ni ha estallado ni nada
Jugando con fuego  bomba  nunca mejor dicho  Twisted Evil 


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

50 Re: Problema con lipo 6s que no carga el Lun Ene 13, 2014 5:40 pm

oriam

avatar
Mejor con un soldador de mas W, si estas con uno de pocos watios durante mucho tiempo dándole calor a la pestaña de la lipo no es bueno.
Luego no se si hay un fundente por ahí para el aluminio, el problema es que las pestañas de las lipos son de aluminio, lo cual complica un poco las cosas.
Yo las he soldado, pero me ha costado, suelen tener una parte en la pestaña donde agarra el estaño, que supongo que será algo que han adosado al aluminio.


_________________


http://www.enbicielectrica.com

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.