Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Baterías » ¿Son correctos estos valores?

¿Son correctos estos valores?

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 ¿Son correctos estos valores? el Lun Oct 24, 2011 11:00 pm

shorlo


Ya me ha llegado la bateria de ping, el caso es que nada más desembalarla y medir su voltaje esta a 42v, con lo que la pongo a cargar y tras un rato (1h más o menos) el cargador se pone en verde, la mido y tengo 59v Shocked así que no tengo claro si esto es normal o si se ha confundido y me ha mandado una de 60v, otro temas es si es normal, esto no genera problema con el cotrolador de 48v ¿no? y la ultima pregunta ¿se pueden medir los amperios directamente con un multimetro?

Edit.: Ahora he medido sin conectar el BMS y me da 46v, pero al conectarlo me da esos 59v ¿como se mide y carga, con el BMS conectado o desconectado?


Saludos.



Última edición por Sebibike el Mar Oct 25, 2011 10:53 pm, editado 2 veces (Razón : errata)

2 Re: ¿Son correctos estos valores? el Lun Oct 24, 2011 11:29 pm

Greybeard

avatar
Ya indica en la página:

"Charging Voltage: 60-61 Volts"

De eso no te preocupes.

y la ultima pregunta ¿se pueden medir los amperios directamente con un multimetro?

No!!!

Ah, ¿te referías a los amperios-hora? Pues tampoco...

3 Re: ¿Son correctos estos valores? el Lun Oct 24, 2011 11:33 pm

shorlo


Gracias por responder Very Happy

Pues por que me lo has dicho, ya estaba yo pensando que mi cuñao esta entrillao jajaja, como es tan raro el jodio. Solo me queda en el aire eso de si la tengo que cargar con el BMS conectado o no, la logica me dice que sí, pero yo que sé.

Saludos.

4 Re: ¿Son correctos estos valores? el Lun Oct 24, 2011 11:41 pm

opqa


Hombre, yo he medido amperios con mi multímetro... La única pega es que no me mide más de unos 13A y según régimen de consumo pues como que se queda corto. Pero poderse se puede.

Shorlo, ni se te ocurra cargarlo sin el BMS conectado, joderías la batería a la primera.

5 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 12:14 am

Sebibike

avatar
Yo tampoco lo cargaría sin bms

6 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:16 am

shorlo


Pues eso haré. Al principio si que la conecte sin el BMS unos 5 segundos, despues ya con el.

A ver si lo monto todo, soy un "dejao" aun no tengo montado el kit lol!

También ver si puedo disimular el acelerador con el cambio, el que tengo es este.


Saludos.

7 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:19 am

opqa


Lo peligroso sería dejar que llegara al final de la carga sin el BMS, porque entonces estarías sobrecargando la batería. Si lo conectaste cuando no estaba llena no pasa nada. De todas formas no lo entiendo ¿el conector que va de la batería al BMS es el mismo que el que va del BMS al cargador? Porque si es así me parece un fallo "de diseño" bastante gordo.

8 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:26 am

shorlo


Cuando pueda subo fotos. No es el mismo cable es otro totalmente diferente, dejo este vídeo y te haces una idea, mi batería es como la suya grande.




Saludos.

9 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:29 am

opqa


Una cosa, volviendo al tema de medir intensidades con un multímetro... Te lo aviso por si te da por probarlo. Poderse como te digo se puede con muchos, pero hay que saber como hacerlo. Tienes que configurar bien el multímetro, para intensidades de más de 1A la mayoría tiene un conector distinto, y tienes que conectarlo en serie en el cable por el que quieras medir la corriente. Si lo configuras para medir corriente pero lo conectas en paralelo igual que si midieras tensión vas a provocar un corto con consecuencias imprevisibles y posiblemente indeseables.

10 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:34 am

opqa


Que lío de cables lleva tu batería, no lo entiendo, de la mía solo salen 2. Mira bien a ver porque en algunos packs el cargador se conecta distinto que el controlador ¿no viene con instrucciones de algún tipo?

11 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:38 am

shorlo


Gracias por la info, si que también lo hice al principio Laughing soy una joyita jajaja. Creo que esta todo bien y si mirando el multímetro me he dado cuenta de lo que comentas, pero como solo mide 10a no lo he querido probar, no vaya a ser que se joda y tenga que aguantar al dueño jajaja.

Sabes si es posible un mod con ese cambio, a ver si lo desarmo total 10€ despues de la ostia en aduanas tampoco es mucho 123€ icon-lol1

P.D.: Instrucciones ninguna macho, pero no veo el lió por ningún lado, un conector para el cargador(redondo de 3 pines), dos del BMS a otros dos de la batería, estos con conectores de esos planos con varios pines y otros dos de salida (positivo y negativo) como en el vídeo, ese ademas de esto tiene otros cables por que a pedido la batería con un mod por lo que se ve.

Saludos.

12 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:44 am

opqa


Mira, si que hay instrucciones y es como te decía:
http://www.pingbattery.com/usrguide/Wiring%20Guide%20V2.5.pdf

Míralas bien, lo que te interesa está en la página 3. Al controlador van los cables rojo y negro, al cargador los cables rojo y azul finos. Asegúrate también de que los conectores con los cablecitos finos están siempre conectados entre sí.

13 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 1:55 am

oriam

avatar
En esta foto se ve claro como se carga http://tulrich.com/voloci/voloci_48v_mod.html

14 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 10:41 pm

shorlo


Es igual que esa, gracias a todos. A ver si mañana empiezo la instalación, ya pondre fotos, de momento el plato se me atraganta jajaja y en la topeak que tenia en mente no entra Sad


Saludos.

15 Re: ¿Son correctos estos valores? el Mar Oct 25, 2011 11:40 pm

oriam

avatar
Eso sí, veo que al final no pesaste el motor con la rueda ehhhhh Laughing

16 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 1:26 pm

shorlo


jajaja en cuanto pueda lo hare, a ver pi me hago con un peso hoy Very Happy

Al final al Decathlon, es triste pero no he sido capaz de desmontar los platos, tengo una carraca y se pasaba con el extractor, menuda mierda y no tenia ninguna llave larga o tubo. Así que 26 pavetes menos (manda huevos) y he preguntado cuanto cuesta radiar una rueda y son 6.5€, increible.........pero si esto tiene más curro Shocked


Saludos.

17 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 1:52 pm

oriam

avatar
Se habrán confundido y te habrán entendido centrarla

18 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 2:35 pm

Sebibike

avatar
Me temo que Oriam tiene razón

19 Una pregunta el Miér Oct 26, 2011 3:31 pm

Oscar

avatar
¿Podría poner esta batería en la sixth century que tengo a medias?
Os remito al hilo de ¿Qué opináis de la Sixth century?, y de como al final de dos hago una ,...
El ¢aso es que mirando veo que por tamaño casi casi que puedo acomodarla, pero mi pregunta es podría el motor y el hall aguantarla.
La original es de manganeso de litio y 36 v 10 ah.
Esta es de 48 v 10 ah y lifepo. ¿compatibilidad?. En cuanto a la parte de conexiones no creo sea difícil + - y conectores puedo aprovechar los de la vieja caja de la batería. CReo que incluso el cargador?
Question Question Question Question Question Question Question

20 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 3:44 pm

Greybeard

avatar
El motor aguantaría. Quizás con precaución en subidas fuertes.

El cargador, no sirve. Pero es barato.

Y el controlador... a saber... sospecho que lo quemarías, pero ¿¿¿??? (también es barato)

De todas formas, mejor no liarte y comprar una de 36V, ¿no? Salvo que quieras "cacharrear" y "trucar" la bici...

21 Gracias Grey el Miér Oct 26, 2011 4:17 pm

Oscar

avatar
Entonces la de 36 v 10 ah igual que esta si?. No existe problemas entre liMn LiFePo en el motor ni en el controlador?. Entonces casi que por 289 $ viene con cargador incluido, unos 200 €, lo mismo interesa. What a Face

22 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 4:38 pm

Greybeard

avatar
Supongo que dices ésta

Sí, te vale perfectamente, pero no sé si te entrará en la carcasa original de tu bici, tiene aspecto de que no.

23 Sería un apaño el Miér Oct 26, 2011 5:57 pm

Oscar

avatar
Entrar no entra Sebibike, pero creo que podría apañar una bolsa como la de acr123 en el formato que necesito, y midiendo el hueco detras del eje pedalier, el ancho es válido porque tengo hasta 12 ctms al cubrecadena, de alto sihn problemas y el fondo tengo rabiando 16 cmts, casi casi, todo esto sin carcasa y sin bolsa, y utilizando el conector de la caja de la batería anterior en un corta y pega. Bricomanía extrema (extremeña) Twisted Evil Twisted Evil Twisted Evil

24 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 6:42 pm

opqa


Si, eso te funcionaría sin problemas. Pero tendrás que asegurarte de que:

-No se puedan mojar los cables ni la batería cuando llueva o pases por charcos. No hace falta conseguir una hermeticidad absoluta, pero tampoco puedes llevar la batería al aire. Los cables que entren y salgan todos por la parte de abajo y por arriba que no pueda pasar el agua.

-La batería esté bien sujeta y a ser posible acolchada para que no vaya bailando y dándose goles con el cuadro al pasar por los baches. Unas láminas de poliespán cortadas a medidas pueden ser una sencilla y efectiva solución para eso.

25 Re: ¿Son correctos estos valores? el Miér Oct 26, 2011 8:05 pm

moviles2

avatar
los multimetros aunque pongan maximo 10 miden hasta 19.99 amperios , a partir de ahi pone un uno

la medicion hay que hacerla poniendo el polimetro en serie al montaje cuando alimentas el controlador, jamas en paralelo como si midieras voltage por que como te dicen harias un cortocircuito

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.