Foro dedicado a las bicicletas eléctricas, Kits eléctricos y sus componentes


No estás conectado. Conéctate o registrate

Foro dedicado a las bicicletas eléctricas, Kits eléctricos y sus componentes » Presentaciones » Saludos desde Barcelona

Saludos desde Barcelona

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Saludos desde Barcelona el Jue Mayo 08, 2014 9:54 am

minibaldomero


Buenos días a todos,

ayer, navegando encontré este foro en medio de mi desesperación y la verdad que es impresionante la información que tenéis recopilada.

Os cuento un poco sobre mi, soy un fan de las bicis, de todo tipo, MTB, carretera, CX, BMX.... y incluso juego a un deporte llamado BIKEPOLO,Wink-....

El tema es que se me ocurrió reparar el foco de la bici eléctrica de mi suegro, (una generica Sixthcentury), y ponerle uno normal... y provoque un cortocircuito... (bueno un par o tres..) y a partir de ahí.. cuando le doy al puño de control de velocidad se para todo el sistema eléctrico.. y tengo que volver a dar el contacto a la batería .. y no funciona nada...

Creo que me he cargado el controlador.. Podría ser? (tengo un hilo abierto en la parte de mecánica).


http://www.enbicielectrica.com/t4425-creo-que-me-he-cargado-la-bici-sixthcentury-de-mi-suegro

Si os hubiera preguntado antes,....  Es impresionante, esta mañana ya tenia un par de respuestas

A partir de hoy, me tenéis enganchado al foro.

Un abrazo a todos!

2 Re: Saludos desde Barcelona el Jue Mayo 08, 2014 10:42 am

Sebibike


minibaldomero escribió:Buenos días a todos,

ayer, navegando encontré este foro en medio de mi desesperación y la verdad que es impresionante la información que tenéis recopilada.

Os cuento un poco sobre mi, soy un fan de las bicis, de todo tipo, MTB, carretera, CX, BMX.... y incluso juego a un deporte llamado BIKEPOLO,Wink-....

El tema es que se me ocurrió reparar el foco de la bici eléctrica de mi suegro, (una generica Sixthcentury), y ponerle uno normal... y provoque un cortocircuito... (bueno un par o tres..) y a partir de ahí.. cuando le doy al puño de control de velocidad se para todo el sistema eléctrico.. y tengo que volver a dar el contacto a la batería .. y no funciona nada...

Creo que me he cargado el controlador.. Podría ser? (tengo un hilo abierto en la parte de mecánica).


http://www.enbicielectrica.com/t4425-creo-que-me-he-cargado-la-bici-sixthcentury-de-mi-suegro

Si os hubiera preguntado antes,....  Es impresionante, esta mañana ya tenia un par de respuestas

A partir de hoy, me tenéis enganchado al foro.

Un abrazo a todos!
 Bienvenido 
Seguimos por el otro hilo con el tema, a ver si hay suerte.

3 Re: Saludos desde Barcelona el Jue Mayo 08, 2014 1:00 pm

oriam


Bienvenido al foro

4 Re: Saludos desde Barcelona el Jue Mayo 08, 2014 1:04 pm

meao


Bienvenido al Foro!.

Saludos, Carlos.

5 Re: Saludos desde Barcelona Hoy a las 3:11 am

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.