Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Motores » Consumos Bafang QSWXH 250W Rear Driving E-Bike Kit - RPM : 328

Consumos Bafang QSWXH 250W Rear Driving E-Bike Kit - RPM : 328

Ir abajo  Mensaje [Página 1 de 1.]

deseo1802


Hola,a ver que me podeis decir de consumos y tal
Bafang QSWXH 250W Rear Driving E-Bike Kit - RPM : 328
Tengo este motor con una bateria de 10h ahora montado
calculo que me dura la bateria 30-35kilometros
Es un consumo bueno?
darme consejos
thx
A mi bici es de 20"

deseo1802


Lo llevo siempre en nivel medio de los tres que marca

deseo1802


Lo llevo siempre en nivel medio de los tres que marca

deseo1802


Bueno creo que me he pasado un poco
calculo 25 o 30 km

deseo1802


SE me olvidadaba que es pedaleando

botijo1

botijo1
Pues dependerá como siempre de la orografía. Puede estar perfectamente en la línea si hay algunos toboganes en la ruta.Las subidas se funden las baterías enseguida.En llano hemos llegado a unos 65 en igualdad de condiciones y un crucero de unos 20 o asi .Hay muchos post por ahí de consumos

oriam

oriam
Yo hago unos 25 kilómetros con 4Ah con un motor de 250w, por lo tanto con 10Ah haría sobre 60, por lo que se me hace poco, aunque depende del terreno como te comenta botijo y del pedaleo de cada uno.


_________________


http://www.enbicielectrica.com

deseo1802


Yo creo que es poco por que yo pedaleo
Sera que el motor es poco eficiente?

deseo1802


ademas casi todo el trayecto es llano

bolondro2

bolondro2
Si el terreno es mayoritariamente llano y tu pedaleas, me parece un resultado muy pobre. Tienes 360Wh y el consumo de un Mxus (otro motor de potencia similar) en modo moto por llano estaba en 6-7wH por quilometro.

¿Cuanto tiempo tiene tu bateria?

deseo1802


Es nueva

deseo1802


Estoi pensando si puede ser la controladora
no se equivocaran de voltaje y me dieran una de 24
no tiene nada para identificar su  voltaje ni por fuera ni por dentro

deseo1802


La pegatina de fuera se habrá desprendido del calor



Última edición por Sebibike el Mar Mayo 20, 2014 12:45 am, editado 1 vez (Razón : habrá)

botijo1

botijo1
no hay nada de rozamiento en los frenos?

deseo1802


no

deseo1802


que pasaria si mi controladora fuera de 24v?

bolondro2

bolondro2
Asi a bote pronto, que el motor desarrollaria una velocidad de 2/3 de lo que desarrollaria a 36. Pero la influencia en consumo no debería ser grande.

¿tipo de neumaticos? ¿Presion de los mismos?

deseo1802


He pedido una nueva controladora 
a ver como resulta

deseo1802


viendo la controladora que tengo puesta he visto que el cable negro
de los 5 del los sensores hall no estaba conectado
Lo conectare a ver si era eso
Lo raro que funcionara sin conectar no?

jairob


Me temo que llevas un desarrollo parecido al que yo tuve con un bafang de 24V que usaba a 36v en rueda de 26". En mi caso el motor daba en vacío 50 km/h con un controlador normalito y sin sensores hall. El resultado era que difícilmente alcanzaba su régimen óptimo. Eso sí, modificando el stunt hacía 35km/h en llano sin pedalear. A poco que pedaleara iba a 40 o 45...

El resultado era que era casi una moto y la batería de 5ah sin pedalear a tope con casi 100kg de tío encima hacía unos 9 kms, eso sí la velocidad dependiendo del terreno siempre a más de 30 km/h. Era ideal para ir al trabajo que estaba a 10km pedaleando un poco llegaba de sobra y luego recargaba en menos de dos horas y volvía a casa. Si moderaba el ritmo me podía llevar hasta sin pedalear, pero eso no lo hacía.

Te sugiero que hagas una prueba sin pedalear yendo a fondo para comparar.

deseo1802


Hola entonces cual es la solucion 
Ya le puse el cable negro de los sensores
pero no veo como probarlo

dinamita4922


jairob escribió:Me temo que llevas un desarrollo parecido al que yo tuve con un bafang de 24V que usaba a 36v en rueda de 26". En mi caso el motor daba en vacío 50 km/h con un controlador normalito y sin sensores hall. El resultado era que difícilmente alcanzaba su régimen óptimo. Eso sí, modificando el stunt hacía 35km/h en llano sin pedalear. A poco que pedaleara iba a 40 o 45...

El resultado era que era casi una moto y la batería de 5ah sin pedalear a tope con casi 100kg de tío encima hacía unos 9 kms, eso sí la velocidad dependiendo del terreno siempre a más de 30 km/h. Era ideal para ir al trabajo que estaba a 10km pedaleando un poco llegaba de sobra y luego recargaba en menos de dos horas y volvía a casa. Si moderaba el ritmo me podía llevar hasta sin pedalear, pero eso no lo hacía.

Te sugiero que hagas una prueba sin pedalear yendo a fondo para comparar.


Esto es un caso claro de un motor con un desarrollo muy largo, y trabajando fuera de par. Consumo excesivo y muy poco eficiente.

dinamita4922


deseo1802 escribió:Hola entonces cual es la solucion 
Ya le puse el cable negro de los sensores
pero no veo como probarlo


Lo primero que tienes que hacer es comprobar exactamente cuantos km reales haces, pero no aproximaciones sino con algún dispositivo de medición

Comprueba la velocidad en vacío y con carga, y la autonomía en modo moto y con pedaleo asistido

deseo1802


Entonces el problema es el motor que es antiguo y poco eficiente?
Porque la controladora no influye?

deseo1802


Entonces el problema es el motor que es antiguo y poco eficiente?
Porque la controladora no influye?

dinamita4922


No, perdona, me refería al caso de jairob

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.