Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Baterías » ¿Problema de batería?

¿Problema de batería?

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 ¿Problema de batería? el Jue Mar 12, 2015 8:33 pm

e-manu


Hola, he tenido un problema hoy con la bici a ver si alguien sabe que puede haber sido, resulta que he salido con la batería en plena carga y al cabo de 5 kms he parado en una tienda y cuando la he ido a encender no encendía he quitado la llave la he vuelto a poner y nada no se encendía los leds del display no hacían nada. Bueno me he venido en modo normal sin asistencia y la he dejado en casa sin poder encenderla. Ahora pasadas unas horas le doy y enciende a la primera. Sera que es de la batería ? es del año 2013 36v 10ah de li-ion o de lifepo no lo tengo claro pero igual esta ya rota?.

2 Re: ¿Problema de batería? el Jue Mar 12, 2015 9:18 pm

Sebibike


Suena a un mal contacto

3 Re: ¿Problema de batería? el Jue Mar 12, 2015 10:37 pm

Nobuo


pueden ser mil cosas, la batería no creo que sea. Puede ser el BMS en todo caso. Incluso los contactos de la llave. Si te vuelve a pasar asegurate que no tiene que ver con la llave y su posición

4 Re: ¿Problema de batería? el Sáb Mar 14, 2015 9:06 pm

e-manu


Empezare por el controlador mirando que todos los cables hagan buen contacto y si sigue igual va tener que ser el Bms o el bombin de la llave, vale gracias a los dos.

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.