Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Controlador, accesorios, manetas con corte, acelerador... » Se ha dañado mi acelerador

Se ha dañado mi acelerador

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Se ha dañado mi acelerador el Jue Mar 17, 2016 2:46 pm

leviat1


Estimados.
     Ayer tuve un problema con mi acelerador (de pulgar) puesto que cuando encendí mi bicicleta dejó de funcionar. Se que es problema con el acelerador puesto que cuando ponía mi bicicleta de costado volvía a funcionar. Esto sucedió cuando salí de mi trabajo. Al llegar a mi casa hice varios ejercicios con los cables y conexiones sin encontrar nada fuera de lugar. Me fijaba que esto ocurría cuando la bicicleta estaba en posición normal y al inclinarla un poco volvía a funcionar. Decidí sacar el acelerador del manubrio y con él en la mano lo hice funcionar de costado. Funcionaba bien pero al ponerlo en la manilla dejaba de funcionar.
     Lo abrí y ahí terminé de estropearlo puesto que no volvió a funcionar de ninguna forma.

    El caso es que este es un acelerador de pulgar que venía con el kit y desconozco la calidad de este tipo de acelerador. Adjunto el link de ebay donde se puede ver el acelerador. Este es de 6 cables.

http://www.ebay.com/itm/48V-Thumb-Throttle-Gas-Twist-Throttle-Electric-Bike-Ebike-Scooter-LED-Indicator-/221450533419?hash=item338f7afa2b:g:3DsAAMXQVT9S8F0L

    Como debo comprar otro había pensado en un acelerador de puño (adjuntaré link) pero este trae solo 3 cables (rojo, negro y verde) y un cable amarillo que no sé donde conectarlo. El siguiente es el link del acelerador del que les hablo.

http://www.ebay.com/itm/twist-throttle12-100v-for-electric-bike-scooter-with-digital-display-gas-handle-/272167965819?hash=item3f5e79947b:g:wCUAAOSwfZ1WXsCy&vxp=mtr

     Estaría muy agradecido si pudieran decirme qué tan compatible son estos aceleradores y de que manera tendría que unir los cables que trae.

     Por otra parte y debido a que necesito igualmente utilizar la bicicleta. El kit que le instalé venía con una pieza que va al piñon delantero, donde van los pedales (acá en Chile se le llama motor o plato). Lo tengo guardado y quisiera saber si lo puedo utilizar mientras espero el acelerador ya que la bicicleta enciende igual y es solo el acelerador el que no funciona.

     De antemano agradezco cualquier aporte que me puedan dar.

Saludos

2 Re: Se ha dañado mi acelerador el Dom Mar 20, 2016 8:05 am

Sebibike

avatar
Buenas. A ver si esto empieza a darte luz
https://endless-sphere.com/forums/viewtopic.php?f=2&t=31597

3 Re: Se ha dañado mi acelerador el Lun Mar 21, 2016 3:43 pm

leviat1


Hola he revisado un poco y tal vez deba unir así en el acelerador de puño del segundo link.

rojo = + 5 voltios de entrada

negro = - 5 voltios entrada

blanco (verde en el segundo acelerador) = señal de salida (hacia el control a la velocidad solicitada)

verde (amarillo en el segundo acelerador) = + 24 voltios o + 36 voltios o + 48 voltios de entrada para el indicador de nivel de batería

marrón = botón (como no hay botón no sería necesario)

amarillo = botón (como no hay botón no sería necesario)[

Ver imagen y corregirme si es posible

[/size]
00][font=Times New Roman]https://www.facebook.com/photo.php?fbid=10154106464618324&set=a.10153740218723324.1073741832.820228323&type=3&theater



Última edición por Sebibike el Mar Mar 22, 2016 6:39 pm, editado 1 vez (Razón : Tamaño fuente)

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.