Foro dedicado a las bicicletas eléctricas, Kits eléctricos y sus componentes


No estás conectado. Conéctate o registrate

Raptor 140 a la vista: el sueño de manchi (by meao)

Ir a la página : Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 2 de 2.]

Raptor


Hoooooolaaaaaaa. ¿hay alguien por aquiiiiiii?
Pobre Manchi... se oyo decir que lo vieron una mañana temprano montado en una raptor... y desde entonces ya no sabemos nada.... Sad Very Happy Razz Razz Razz

manchi


Jajaja
¡Que mas quisiera!
La Raptor está lista, pero yo no: me han operado del brazo y estoy convaleciente.

En cuanto pueda iré a buscarla, pero de momento....:-(

Por cierto: las llantas "italianas" un fracaso.

Raptor


manchi escribió:
Por cierto: las llantas "italianas" un fracaso.

Jo.... bueno que te mejores y recuperes pronto!!!
oye.... que pasa con estas llantas italianas?? recuerda que yo tambie he cogido para la rueda trasera... aunque todavia no la he montado, ya que estoy esperando que me llegue el motor de Cromotolandia.

manchi


Pues la trasera se ha doblado como papel de fumar (la zona del flanco donde talona la goma) durante las pruebas de puesta a punto sin hacer burradas.... Evil or Very Mad

Pôr lo visto la simple pared no aguanta Mad

Raptor


manchi escribió:Pues la trasera se ha doblado como papel de fumar (la zona del flanco donde talona la goma) durante las pruebas de puesta a punto sin hacer burradas.... Evil or Very Mad
Por lo visto la simple pared no aguanta Mad

Jo... no lo puedo creer!!!... pues vaya mierda de aluminio que tiene!!!
yo pense que con ese nervio que tiene seri bastante mas resistente... pues va a ser que no, por el tipo de aluminio con que esta fabricada. Como siempre lo barato sale caro... y mucho. scratch

menos mal que no la he llevado a anodizar!!

y ahora que vas a hacer? enderezarla y seguir adelante y vas a buscar una excel de verdad?



Última edición por Sebibike el Mar Jul 19, 2016 4:51 pm, editado 1 vez (Razón : Llevado)

manchi


No hay en esa medida 1.40 en aluminio de calidad, me paso al hierro.


Tu si montas goma ancha puedes poner llanta de 1.60 que si que hay en aluminio bueno.

Raptor


manchi escribió:Tu si montas goma ancha puedes poner llanta de 1.60 que si que hay en aluminio bueno.

Tampoco encuentro en aluminio tipo excel o algo asi, solo las del italiano o de hierro. Crying or Very sad

no entiendo que se haya doblado con tanta facilidad la llanta.
Supongo que tendran que tener un minimo de calidad por ley.
Que se trata de uno de los elementos de seguridad mas importantes del vehiculo!!
Para doblarse asi habra tenido que ser un golpazo tremendo o ir con la rueda bastante deshinchada... de otra manera seria como para denunciar al fabricante de estas llantas, por estar jugando con la vida de los artistas!! (es solo mi opinion)

bolondro2


Sebibike


bolondro2 escribió:
Por Crom Cool

Raptor


He estado hablando con el fabricante de radios (del que soy cliente), y le he comentado el caso.
Dice que los italianos no hacen llantas, que estas llantas que venden tan baratas las hacen en china, y que la calidad del aluminio es una verdadera mier...coles. El tiene una llanta 1,60x18x36 de buen aluminio con anodizado dorado, pero me la va ha pintar en negro con pintura al polvo, que es el mismo sistema que usan para las llantas de coche, la pintura se adhiere a la llanta por electricidad y despues se hornea a 180ºC.

manchi


Sebibike escribió:
bolondro2 escribió:
Por Crom Cool

....y pot Mitra

Confiaré en el acero pues Laughing

manchi


Raptor escribió:
manchi escribió:Tu si montas goma ancha puedes poner llanta de 1.60 que si que hay en aluminio bueno.

Tampoco encuentro en aluminio tipo excel o algo asi, solo las del italiano o de hierro. Crying or Very sad

no entiendo que se haya doblado con tanta facilidad la llanta.
Supongo que tendran que tener un minimo de calidad por ley.
Que se trata de uno de los elementos de seguridad mas importantes del vehiculo!!
Para doblarse asi habra tenido que ser un golpazo tremendo o ir con la rueda bastante deshinchada... de otra manera seria como para denunciar al fabricante de estas llantas, por estar jugando con la vida de los artistas!! (es solo mi opinion)

Raptor escribió:He estado hablando con el fabricante de radios (del que soy cliente), y le he comentado el caso.
Dice  que los italianos no hacen llantas, que estas llantas que venden tan baratas las hacen en china, y que la calidad del aluminio es una verdadera mier...coles. El tiene una llanta 1,60x18x36 de buen aluminio con anodizado dorado, pero me la va ha pintar en negro con pintura al polvo, que es el mismo sistema que usan para las llantas de coche, la pintura se adhiere a la llanta por electricidad y despues se hornea a 180ºC.

No, no fué nada exagerado, eran las pruebas tras las últimas configuraciones, el piloto era meao y seguro que no hizo nada raro. La cosa es más lo segundo que comentas: calidad chinorris total.

Me he pensado también el poner de 1.60 pero como llevo gomas de 2.50 en principio no es la medida adecuada, así que me quedo con el hierro.

63 ¡Ya la tengo! el Sáb Ago 06, 2016 12:36 pm

manchi


El jueves pude ir a recogerla y ayer la pude probar en una ruta variada de unos 50 km.

Ufffff...¡Que bien!

Creo que hemos "dado en el clavo" con este proyecto: se ajusta mucho a lo que esperaba y la salida de ayer me ha de jado un buen sabor de boca....y cansancio :-)

Puedes ir "modo bici", cansandote y "sufriendo" si quieres, alternando modos eco y normal.

Pero como uses el modo boost, se convierte en una "devoradora" de caminos que te divierte y (también) cansa a partes iguales, pues hay que "trabajarla" bastante y acabas con brazos y hombros tocados.

En definitiva: feliz como una perdiz

manchi


¡Gracias meao! :-)))))))

meao


Me alegra muchisimo ver que ya la estas disfrutando!.
Ahora a ver si subes alguna fotillo y nos sigues contando, que se que vas a pegarte unos rutones del copon, jejeje.

Saludos, Carlos.

manchi


Pues mi gozo en un pozo, "Raptor is dead" Sad 


Ayer tras solo dos dias de uso, la dejé cargando en la bodega y a las tres horas me pasé para desconectarla: pantalla muerta y la "bicha" no responde.



Siguiendo los consejos de Carlos he realizado unas comprobaciones y no ha habído manera de revivirla.



Cuando la puse a cargar la batería estaba a 70v y ahora está a 74.9 o sea que estuvo cargando un rato y luego simplemente "petó".


Parece un problema del controlador. A ver que dicen los de Adaptto.



Última edición por Sebibike el Sáb Ago 13, 2016 11:58 am, editado 1 vez (Razón : O sea)

Raptor


Si lo raro es que que todo salga bien a la primera.... lo digo por experiencia. Crying or Very sad
Yo todavia estoy sin "raptor" Sad

Electro Rider


Qué bonito todo; menudas dos preciosidades de bicis.  affraid



Última edición por Sebibike el Sáb Ago 13, 2016 11:59 am, editado 1 vez (Razón : Erratas)

manchi


Me han comentado desde Envolt (donde hice la compra) que parece que he tenido mala suerte (eso ya lo se yo) y que mande todo a Adaptto para que lo revisen.


Así que este finde desmontaré y para Rusia que se va, a ver que sale de todo esto.... silent



¡Con lo contento que estaba con mi Raptor! En fin, paciencia y a ver si esto se arregla pronto, pero desde luego que la primera impresión que me ha dejado el Adaptto es de poca fiabilidad.


No me quiero imaginar si se fastidia el bicho en medio de una de las travesías de las que tengo planificadas. Aunque me lo devuelvan reparado (espero que en garantía), creo que me va a costar cogerle confianza.


Mira que en las motos nunca me ha gustado la electrónica, prefiero motos de carburación sin ABS, sin control de tracción, sin nada que huela a electrónica y aqui con la Raptor, va y "me lio la manta a la cabeza" contraviniendo mis principios  Twisted Evil

Como dice el anuncio: "el ser humano es impredecible" Rolling Eyes

manchi


Ya tengo novedades con el asunto del Adaptto.
Me dicen que el controlador fué sumergido y eso fué lo que causó el fallo affraid Por tanto la reparación no la cubre la garantía y me piden 100€ por la reparación (a lo que hay que añadir los 80 del envío de ida y otros 40 del envío de vuelta que evidentemente ya pierdo fijo).



El dia que la fuí a buscar estaba llovíendo, pero en teoría el controlador es IP54 y debería aguantar la lluvia, así que ahora me toca "luchar" con los de Adaptto a ver si reconocen que ha habido un fallo de aislamiento y lo que no tenía que pasar, pasó.


Manda huevos que encima de todas las molestias que me está causando tenga que pagarles por un problema que es suyo.



Encima está el tema de que acabe como acabe esto ya no se si podré fiarme del controlador de nuevo. pale ¿Ahora cada vez que llueva se me romperá? Habrá que aislarlo como sea, pero hablamos de un controlador que no es precisamente barato.



Les he contestado a su e-mail dando mis motivos y a ver como queda la cosa.

jimwebo


Pues me parece fatal,además es decepcionante.
Hasta mi controlador crystalyte de un tercio del precio adappto es perfectamente resistente al agua y no poca precisamente.
Además lo abrí y cerré un montón de veces,y aún así,ni gota.
Digo decepcionante porque tengo un trato por ahí por uno de segunda mano.
Ésto me hace replantearme algunas cosas.
Un saludo y ya nos contarás en que queda ésto.

manchi


A ver, he hablado con meao y me dice que es el primer caso que conoce que le pasa algo así, hay otros Adaptto funcionando sin problemas con la lluvia.


Supongo que "me ha tocado la china", lo que me fastidia es que de entrada no reconozcan que hay un problema de aislamiento y me digan que he sumergido el controlador, dejandome fuera de la garantía. Como dices es decepcionante, pero también digo que no se hasta que punto es algo generalizado o que ocurra en un porcentaje alto de controladores: yo solo cuento mi caso.



De todas formas hemos cambiado solo dos correos con este asunto: su diagnóstico y mi respuesta (la cual he mandado copia a Envolt que fueron quienes me vendieron el controlador, a ver si opinan algo), y ya veremos como acaba. Por ahora es un "toma-daca" normal.

jimwebo


No es un fallo aislado, un vistazo rápido en endless-sphere y encuentro esto:
https://endless-sphere.com/forums/viewtopic.php?f=2&t=61183&sid=a305c6685cb058f66957a5ee43ad7a60&start=25
Aunque es un post con firmwares y tal, en la página dos se habla de problemas de aislamiento.
Un saludo.

Raptor


Yo tambien estoy MUY, pero que MUY decepcionado con Adaptto.

manchi


Bueno, pues me han respondido ya: por lo visto el Adaptto no se puede usar siquiera bajo la lluvia Rolling Eyes Me dicen que el problema es que se cuele algo de agua y luego como no se puede evaporar acaba produciendo daños.



Siendo honestos en las instrucciones ya pone que aunque está protegido contra salpicaduras no soporta la lluvia ya que la rueda puede mandar chorros de agua que no soporta el controlador.



Pero también es cierto que en mi caso la lluvia fué cuando me la llevé del Bilbao en el portabicis, o sea que la rueda no pudo salpicarlo directamente y no se ni como pudo entrar esa agua (poca, pero ha dado la casualidad de que ha hecho un corto en una zona delicada).



Pero también pienso que es ridículo que un aparato como este no vaya totalmente aislado para las condiciones de uso. Si te empieza a llover en medio de una ruta ¿que haces?


Yo lo que voy a hacer cuando venga es sellarlo al máximo para que no vuelva a pasar. He pensado en meterlo en el cuadro pero en las instrucciones pone que solo funciona hasta los 40ºc y aquí en los Monegros en verano....


En fin, que por no discutir ya he "apoquinado" y a ver si me lo envían cuanto antes.



Eso si RECOMIENDO FUERTEMENTE A CUALQUIERA QUE COMPRE UN ADAPTTO QUE LO AISLE LO MEJOR POSIBLE DE UN MODO U OTRO ANTES DE INSTALARLO.

jimwebo


En fin.....
Aparatos de más de 600€ para montajes fuertes y resulta que no están preparados para el agua.
Home no me jodas.
Sin más comentarios.
Un saludo.

Javierus


Como el Cycle Analyst no hay nada... tengo 3 hace 3 años en bicis de trabajo, ocio y disfrute, y 0 problemas en ninguno de ellos, prácticos, configurables más de lo imprescindible... perfectos

bataanjr


Usa el aerosol que viene para cuando se agujeran los motores de buje.

carracing111


Vaya desastre lo de los Adaptto ! 

A mi me me dará problemas seguro, más viviendo en Suiza que lo pienso usar bajo la lluvia y posiblemente también nieve ! 
Intentaré impermeabilizarlo lo mejor posible. Como se llama el famoso aerosol ? Hay alguna marca en particular más fiable que otra ?
Yo he pensado en usar algo tipo Nural para juntas y cerrar la caja intentando dejarla estanca... Creo que es mejor solución que únicamente el aerosol, aunque no está demás también como segunda medida. 

No entiendo como con lo que vale, no han diseñado mejor la caja con juntas de goma o algo que impida que pase lo que está pasando ! En qué cabeza cabe que una bici no se pueda mojar !

El problema es que no hay ninguna otra alternativa si buscas un controlador de las prestaciones de un Max-E, si hubiera competencia se pondrían más las pilas...
O al menos eso creo... que controlador podemos comparar con el Max-E ? Hay algo parecido ?

Saludos.

bolondro2


manchi escribió:

Eso si RECOMIENDO FUERTEMENTE A CUALQUIERA QUE COMPRE UN ADAPTTO QUE LO AISLE LO MEJOR POSIBLE DE UN MODO U OTRO ANTES DE INSTALARLO.


Pues yo lo que recomendaria es que salvo que el adapto te de algo que sea completamente imprescindible e insistituible, no comprarlo ni harto de setas de peyote salteadas con aceite de marihuana.

Si se hace una chapuza, compras el producto y te calientas la cabeza para solventar la cagada, ellos no van a mover una pestaña para solventarla. ¿Pa que?. Solo moveran el culo si ven que las ventas bajan.

Raptor


Vendo E-midi muy poco uso, o cambio por cicle analist!! Razz Razz Razz

manchi


bataanjr escribió:Usa el aerosol que viene para cuando se agujeran los motores de buje.

carracing111 escribió:Vaya desastre lo de los Adaptto ! 

A mi me me dará problemas seguro, más viviendo en Suiza que lo pienso usar bajo la lluvia y posiblemente también nieve ! 
Intentaré impermeabilizarlo lo mejor posible. Como se llama el famoso aerosol ? Hay alguna marca en particular más fiable que otra ?
Yo he pensado en usar algo tipo Nural para juntas y cerrar la caja intentando dejarla estanca... Creo que es mejor solución que únicamente el aerosol, aunque no está demás también como segunda medida. 

No entiendo como con lo que vale, no han diseñado mejor la caja con juntas de goma o algo que impida que pase lo que está pasando ! En qué cabeza cabe que una bici no se pueda mojar !

El problema es que no hay ninguna otra alternativa si buscas un controlador de las prestaciones de un Max-E, si hubiera competencia se pondrían más las pilas...
O al menos eso creo... que controlador podemos comparar con el Max-E ? Hay algo parecido ?

Saludos.


Bueno, el Adaptto ya está de camino de vuelta, a ver cuanto tarda en llegar.

Tras dar muchas vueltas al tema del aislamiento y demás lo primero que pensé en poner bariniz-aerosol aislante como comentáis y algún aisalnte exterior también para prevenir la entrada de agua. El problema que sigo viendo es que por mucho barniz aislante que lleve si dentro pasa agua y luego no se evapora (este es el problema sobretodo) pues al final igual incluso con barniz tarde o temprano la cosa puede "petar". Solo la imagen mental del controlador inundado de agua ya pone los pelos de punta.

Haciendo memoria de materiales usados en el trabajo recordé hace tiempo haber usado un gel aislante para una caja de conexiones muy humeda en una arqueta que daba muchos problemas de humedad por inundación, aparte del "corto" correspondiente, oxidación etc.

Este gel aislaba y rellenaba toda la caja, ocupando el lugar del aire, con lo que ya es casi imposible que entre y se acumule el agua.

Buscando el gel en la red he dado con un kit que igual es el que me decido a usar, con el gel para aislante interior y goma líquida para aislante exterior.

Primero aplicaría la goma líquida (varias capas) y luego vertería por el agujero de salida de los cables el gel para que rellene todo. ¿Como lo veís?

Creo que con esto se conseguiría un aislamiento prácticamente perfecto.

Os dejo el enlace del producto en concreto por si a alguien le puede interesar (el gel existe en más marcas, claro):


http://www.wurth.es/pack-aislante


Es dinero, pero si consigo aislarlo y que no de problemas en el futuro, lo daría por bien empleado, la verdad.

bolondro2 escribió:
manchi escribió:

Eso si RECOMIENDO FUERTEMENTE A CUALQUIERA QUE COMPRE UN ADAPTTO QUE LO AISLE LO MEJOR POSIBLE DE UN MODO U OTRO ANTES DE INSTALARLO.


Pues yo lo que recomendaria es que salvo que el adapto te de algo que sea completamente imprescindible e insistituible, no comprarlo ni harto de setas de peyote salteadas con aceite de marihuana.

Si se hace una chapuza, compras el producto y te calientas la cabeza para solventar la cagada, ellos no van a mover una pestaña para solventarla. ¿Pa que?. Solo moveran el culo si ven que las ventas bajan.


Ya, estoy de acuerdo contigo totalmente.

En mi caso ya lo tengo comprado y la función de regeneración no la cambio por nada (eso fué lo que me hizo elegirlo sobretodo), pero si esto u otra de las funciones que tiene no son determinantes no veo sentido comprar un producto que de entrada es inutilizable.

A ver que haces si te empieza a llover o te encuentras una zona mojada o con charcos en mitad de una ruta.... Evil or Very Mad

bolondro2


Teniendolo ya comprado, claro, toca solventar la papeleta.

manchi


Pues me ha dado el calentón y ya he encargado el kit que he enlazado antes de plastico líquido y gel aislante.


El caso es que ahora mientras paseaba al perro me ha dado por pensar..."¿Afectará el gel a la temperatura de trabajo del controlador?" "a ver si vamos a ir de Guatemala a guatepeor".


En principio dan como temperatura de trabajo del controlador entre -20ºc y 60ºc y la del gel es muy superior (entre -60ºc y 200ºc) [url=http://www.wurth.es/media/pdf_infos/03 12 0015.pdf]http://www.wurth.es/media/pdf_infos/03%2012%200015.pdf[/url]




Pero lo que interesa es la transferencia de calor, en principio yo creo que el gel tranferirá mejor e incluso se calentará menos ya que incluso en las características hablan de "temperatura de trabajo continuo", lo cual yo entiendo que es que la favorece al dispersar los excesos de calor.


Aquí está por dentro, quedaría todo relleno de gel:


https://endless-sphere.com/forums/viewtopic.php?f=2&t=61183&start=75#p922219





¿Que opinais?

manchi


Bueno, tras una serie de problemas con Würth (manda huevos, este año tengo la negra con todo) ya tengo en casa el kit impermeabilizante.



Ahora solo falta que los señores de Aduanas de Madrid dejen pasar el Adaptto. Ya lleva 4 dias retenido ahí y miedo me da.


Es una puñetera verguenza, yo compré el Adaptto en Envolt Europa, ahora lo mando a una reparación a Russia y como me hagan pagar algo ya alucino. Que mal anda todo.



Estoy en plán derrotista.

manchi


Paquete recibido, por suerte solo ha estado retenido 11 dias en Aduanas.


Esta tarde me pongo con el montaje bomba

carracing111


Hola, me alegra que no te hayan intentado cobrar aduana !
Respecto al plástico líquido y gel aislante no se que decirte. Yo tengo varios driver (fuentes de alimentación) para led. Y algunos vienen con protección para agua. Cuando los he abierto eran un ladrillo de goma... totalmente sellado. Está claro que no entra ni una gota de agua.
La carcasa de aluminio se calienta rápido. Yo creo que transfiere el calor mejor que el aire.

El problema que veo son las posibles futuras reparaciones. Si se te va un mosfet o alguna otra cosa no se cómo se podría eliminar!

Por eso yo me decanto más por un spry tipo laca y sellar la carcasa con algo tipo nural para juntas. Por lo menos se podrá abrir y reparar facilmente si es necesario.

Saludos.

Sebibike


Si es aislante térmico no dejará disipar el calor y puede conseguir lo contrario de lo que se busca.

Raptor


a ver si la terminas ya!!! yo ya la tengo en marcha de nuevo. Smile

manchi


17 



¡Por fin! Acabo de dar una pequeña vuelta de 7 km para probarla, y parece que todo funciona OK.




Supongo que habrá que afinar un poco los ajustes, pero en principio ha quedado bastante bién. Mañana tengo prevista una ruta larga para probarla a fondo.

Raptor


manchi escribió:17 
Mañana tengo prevista una ruta larga para probarla a fondo.

Coge la GoPro!!!! queremos ver!!! Smile zpalomita thumbsup

manchi


jajaja


No creo que grabe nada, no me gusta poner mucho por la red. El Gran Hermano simpre está ahí. cyclops 


De todas formas el uso que le doy yo a la bice es "aburrido" Solo recorrer pistas y caminos a velocidades más bién moderadas y siempre ayudando con los pedales.



Hoy he hecho la prueba de 55 km y todo perfecto. Normalmente voy entre 20 y 30 km/h así que ¡poco que enseñar! de hecho para que os hagaís una idea de la caña que le doy, la temperatura del motor ha ido practicamente todo el rato entre 55 y 65ºC What a Face



Según la batería consumida y los km recorridos podría haber hecho 200 km hasta agotarla totalmente. red



La idea es hacer grandes rutas disfrutando de los paisajes y nuevos rincones.



Mañana tengo prevista otra ruta de 73 km. jj7gxc

manchi


Pues efectivamente ayer hice la ruta, o más bién el rutón.


¡Madre mia! esto pasa por hacer las rutas en casa comodamente sentado en el ordenador y luego volcarlas al GPS sin mirar perfiles ni nada.



Ruta muy exigente: caminos ratoneros, lentos y llenos de polvo (zonas con 10 cm de arena fina incluso), caminos de trial, caminos llenos de piedras... al final salieron 72 km y una media de 22,7 km/h. Unas 3.5 horas pero si la tengo que hacer en bici convencional igual me habría pegado 6 o 7 porque había zonas muy dificiles.



Realmente no se podía ir mucho más deprisa por muchos de los caminos.



El primer dia llevaba una media de temperatura el motor de entre 55 y 65ºC y ayer estuve más bién todo el rato rondando los 70ºc, un poco por arriba un poco por abajo.


Al final se me hacía tarde y le metí caña, pero cual fué mi sorpresa al ver que no pasaba de los 50 km/h cuando antes pasaba facilmente los 65 y llegué a ver bastante más de 70 en una bajada.



O sea que habrá que ajustar un poco porque parece que la configuración todavía no es buena.



Realmente la velocidad máxima no es que me importe demasiado, pero si que creo que si tienes el motor optimizado eso redundará en menores consumos y calentamientos, y eso que ayer hice los últimos 20 km "a tope" y no pasó de 115ºC el motor (en llano descendente eso si).


Como anécdota, decír que llegué a una auténtica trialera (camino estrecho roto por el agua) que habría costado subirlo incluso con una moto de enduro, algo realmente bestia. Y, lógicamente, me tocó empujar la bici como unos 300 metros. Por lo menos ayudado con el acelerador pude subir, incluso la bici "tiraba" de mi en algún momento, en otros la rueda se atascaba o patinaba en los escalones y yo tenía que empujar mas...en fin ¡una aventura!



Os dejo una fotillo de una zona del "caminito":















La foto no hace justicia a la realidad, esto era un muro. Twisted Evil y así precticamente 300 metros, igual salvamos facilmente 80 metros de desnivel. affraid





Y otras de los paisajes que pude ir contemplando durante la ruta:









En esta segunda la sombra de un monte que se ve al fondo es el Moncayo:







Ahora a seguir disfrutando y probando.

eperezat


Esos son los caminos que me gustan Very Happy Very Happy

profesorbacterio


aplauso aplauso aplauso aplauso

carracing111


Me alegra que ya la tengas funcionando ! Ya sólo te queda afinar la configuración, que raro que no supere los 50km/h. De patada la notas igual ? Has cambiado alguna configuración ?

Al final que hiciste respecto al aislamiento ? Te atreviste con el gel ?

Saludos.

manchi


carracing111 escribió:Me alegra que ya la tengas funcionando ! Ya sólo te queda afinar la configuración, que raro que no supere los 50km/h. De patada la notas igual ? Has cambiado alguna configuración ?

Al final que hiciste respecto al aislamiento ? Te atreviste con el gel ?

Saludos.


Cambiar no he cambiado nada físicamente, pero cuando se fundió el Adaptto se perdió toda la configuración antigua que había hecho meao hasta dejarla fina fina, y yo no tuve la precaución de copiar (lo iba a hacer pero ¡quien se iba a imaginar lo que pasó!)

Tras cambiar el Adaptto tuve que hacer una autoconfiguración y claro, no es lo mismo.

De patada antes a 40 km/h daba una buena y ahora no la da puesto que ya está al limite de velocidad, pero si que tiene buena respuesta (siempre hablando del modo Boost, claro) desde practiamente cero por hora. De hecho puedo ir subiendo caminos muy empinados a baja velocidad (15-10 km/h) sin que se caliente.

El problema es que solo la usé dos veces antes de que se rompiese y fué a primeros de agosto, con lo que las sensaciones también se pierden.


De momento no me he atrevido con el gel, solo he aislado por fuera con la "cinta aisante líquida" que es como si aplicases una capa de goma en todo. Le dí varias capas en todo tornillo, junta y cualquier resquicio que vi y además he puesto una goma en la parte superior desviandolo todo. Espero que con esto sea suficiente, que yo creo que si.

Creo que el problema estuvo en unos alojamientos que hay para las tuercas que son unas hendiduras que pueden acumular agua y dejarla pasar adentro.

manchi


Bueno, después de empollar y leer el manual varias veces y miles de intervenciones en Endless-sphere (la mayoría de usuarios creo que tienen menos idea que yo todavía), ver videos y buscar todo lo que pude por la red al final creo que he llegado a entender minimamente los parámetros del Adaptto.


Ultimamente no tengo nada de tiempo y hasta hoy no he podido salir a hacer pruebas.



Después de 17 pasadas en un tramo recto con algo de cuesta de 800 + 800 metros (ida + vuelta) he conseguido afinar bastante la cosa.



He reducido el consumo en un 10%. Las pruebas se han hecho en un camino en subida exigiendo a tope sin pedalear, así que no se si ese 10% será extrapolable al consumo general pero me he puesto bastante contento.


Por otro lado la velocidad máxima (la obtenía en el tramo de vuelta) ha subido nada menos que 15 km/h, y eso teniendo en cuenta que al final había gastado casi en 50% de la batería, o sea que realmente al 100% de batería es posible que hablemos de mas km/h.



No es que la velocidad máxima sea un parámetro que me interese, pero es una cuestión de eficiencia.



También he aprovechado para "tocar" algo las suspensiones.



Seguralmente haga alguna otra prueba a ver si puedo afinar la cosa mas, aunque hoy he salido un poco cansado de estar 2 horas haciendo lo mismo, anotando resultados etc.



Última edición por Sebibike el Dom Oct 30, 2016 9:24 am, editado 1 vez (Razón : O sea)

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.