Foro dedicado a las bicicletas eléctricas, Kits eléctricos y sus componentes


No estás conectado. Conéctate o registrate

Saludos a todos los e-bikes

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Saludos a todos los e-bikes el Miér Nov 02, 2016 12:24 pm

maga


Muy buenas a todos:
Le instalé un kit a la bici de mi mujer para que me acompañara y poder hacer rutas fáciles juntos, tipo vías verdes, etc.   Al final la uso a diario como  transporte porque ella la tiene abandonada y ahora se me ha echo imprescindible. Lo malo que  después de 4.990Km.  y dos años y medio ha dicho que hasta aquí ha llegao. Perdió fuerza y ahora  se para y arranca cuando quiere, creo que es del motor que va en la rueda delantera, porque nada más coger un bache se para.  Así que no se si es mejor repararla o comprar todo nuevo. Saludos a todos

2 Re: Saludos a todos los e-bikes el Miér Nov 02, 2016 1:43 pm

bolondro2


maga escribió:Muy buenas a todos:
Le instalé un kit a la bici de mi mujer para que me acompañara y poder hacer rutas fáciles juntos, tipo vías verdes, etc.   Al final la uso a diario como  transporte porque ella la tiene abandonada y ahora se me ha echo imprescindible. Lo malo que  después de 4.990Km.  y dos años y medio ha dicho que hasta aquí ha llegao. Perdió fuerza y ahora  se para y arranca cuando quiere, creo que es del motor que va en la rueda delantera, porque nada más coger un bache se para.  Así que no se si es mejor repararla o comprar todo nuevo. Saludos a todos

Despues de dos años y medio y "perdio fuerza" bien pudiera ser que la bateria este moribunda. Si puedes conseguir una bateria en buenas condiciones, yo primero haria una prueba sustituyendola. Mas que nada porque es una prueba gratis y que no lleva mas de dos minutos.

¿Por donde paras?

3 Re: Saludos a todos los e-bikes el Miér Nov 02, 2016 3:57 pm

Sebibike


Bienvenido. Opino como Bolon...aunque el hecho de que falle en baches suena a mal contacto.

4 Re: Saludos a todos los e-bikes el Miér Nov 02, 2016 5:25 pm

meao


Bienvenido al Foro!.
Soy de la misma opinion, lo primero buscaria un mal contacto, y lo segundo revisaria la bateria.
Si es una bateria de botella de esas que para quitarlas tienes que desenroscar un conector, abre ese conector porque los cables suelen partirse dentro del mismo.

Saludos, Carlos.

5 Re: Saludos a todos los e-bikes el Miér Nov 02, 2016 7:29 pm

bolondro2


Bien posible que sean las dos cosas, que se mencionan dos problemas distintos.

6 Re: Saludos a todos los e-bikes el Jue Nov 03, 2016 8:55 am

maga


Gracias por vuestras respuestas:

Efectivamente tiene mal los cables del motor porque al moverlos se enciende o apaga el display. También le he puesto el polímetro a los sensores hall y hay uno que no dá nada. He desmontado el motor y esta tarde voy a intentar reparar los cables dañados y averiguar donde se esconden los sensores para poder cambiarlos (si puedo). La batería me dá en salida 37,2 v.,  y no está cargada del todo. Llena debería de darme 42 v. . Es de 36 v y 11 Ah., montada en transportín  .Ha perdido autonomía entre un 40 - 50% y fuerza también. Estoy replanteando cambiarle las celdas. (si puedo, jejej).

7 Re: Saludos a todos los e-bikes el Jue Nov 03, 2016 7:25 pm

bolondro2


maga escribió:.Ha perdido autonomía entre un 40 - 50% y fuerza también.

Dale la extremauncion y Sit tibi terra levis, porque no es que este malita, sino moribunda



Última edición por Sebibike el Vie Nov 04, 2016 11:49 am, editado 1 vez (Razón : Sit)

8 Re: Saludos a todos los e-bikes Hoy a las 10:49 pm

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.