Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » OffTopic - Temas varios - Noticias - Quedadas » Acelerador patinete eléctrico no funciona

Acelerador patinete eléctrico no funciona

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Acelerador patinete eléctrico no funciona el Mar Ene 02, 2018 3:28 pm

Agujero Negro


Buenas, me comprao un patinete electrico y hoy al probarlo estoy en un semaforo esperando a q se ponga verde y no me di cuenta y tenia el puño del acelerador a tope y se me va el patinete y me quedo con el manillar en la mano, meto el manillar y acelero pero a los 10 segundos se para el patinete y ya no ha vuelto a arrancar.

¿Alguna solucion? gracias de antemano.

2 Re: Acelerador patinete eléctrico no funciona el Miér Ene 03, 2018 3:00 am

MaxiSpain

avatar
Puede ser el cable desconectado, mira a ver la regleta (conexion) el acelerador son 3 cables y si lleva indicador el indicador son otros dos cables aparte.

3 Re: Acelerador patinete eléctrico no funciona el Miér Ene 03, 2018 11:50 am

Sebibike

avatar
En presentaciones no mordemos Wink

4 Re: Acelerador patinete eléctrico no funciona el Miér Ene 03, 2018 8:16 pm

Agujero Negro


Lo siento es q soy timido, he estado mirando los cables q hay en el compartimento de las baterias y parece q esta todo correcto, menos 2 clavijas grandes rojas q estan sueltas pero no creo q sea eso porque ambas estan mirando pal mismo sitio, el acelerador parece q esta bien porque tiene resistencia, si estuviera mal estaria flojo, y ofrece resistencia, q es la regleta? los cables q salen de las manetas van forrados, el patinete es el fatboy slim de tecnocio.

5 Re: Acelerador patinete eléctrico no funciona el Miér Ene 03, 2018 10:55 pm

meao

avatar
A mi me da verguenza contestar, es que tambien soy timido...

Saludos, Carlos.

6 Re: Acelerador patinete eléctrico no funciona el Miér Ene 03, 2018 11:06 pm

Agujero Negro


Ya me presentao, mirad.

Hedumaza

avatar
Yo llevaría ese patinete al servicio técnico a que lo revisaran

MaxiSpain

avatar
Smile Si va duro el acelerador, puede ser el muelle de dentro o el sensor hall que este mal, lo mas sencillo es quitar y poner otro.

Agujero Negro


Gracias a todos, ya está en el SAT de la tienda, a ver cuanto tardan y enviarmelo.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.