Foro bicicletas eléctricas, Kits eléctricos y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Mecánica y montaje » Problema con el eje del motor en la rueda delantera [Demasiado grande]

Problema con el eje del motor en la rueda delantera [Demasiado grande]

Ir abajo  Mensaje [Página 1 de 1.]

javibest


El caso es que me acaba de llegar mi motor electrico para montarlo en mi bicicleta, y resulta que viene ya radiado y todo, y cuando voy a poner la rueda en mi horquilla, pues resulta que el eje de la rueda es mas grande que el agujero que hay para meter en la horquilla, y no entra.
¿Que puedo hacer?

Nebulio


javibest escribió:El caso es que me acaba de llegar mi motor electrico para montarlo en mi bicicleta, y resulta que viene ya radiado y todo, y cuando voy a poner la rueda en mi horquilla, pues resulta que el eje de la rueda es mas grande que el agujero que hay para meter en la horquilla, y no entra.
¿Que puedo hacer?
Pero ¿es agujero (eje pasante lo llaman), o es horquilla abierta con ranura?, porque no es lo mismo. Como sea de eje pasante el asunto tiene mal arreglo. Si fuera ranura muy estrecha, a lo mejor con una lima sin pasarse mucho...

javibest


Nebulio escribió:
javibest escribió:El caso es que me acaba de llegar mi motor electrico para montarlo en mi bicicleta, y resulta que viene ya radiado y todo, y cuando voy a poner la rueda en mi horquilla, pues resulta que el eje de la rueda es mas grande que el agujero que hay para meter en la horquilla, y no entra.
¿Que puedo hacer?
Pero ¿es agujero (eje pasante lo llaman), o es horquilla abierta con ranura?, porque no es lo mismo. Como sea de eje pasante el asunto tiene mal arreglo. Si fuera ranura muy estrecha, a lo mejor con una lima sin pasarse mucho...


Es horquilla abierta. 

No entra por 1 mm. Se me ocurre limar un poco la horquilla ...

Nebulio


Consulta con algún experto porque esa operación debilita las punteras. Hay suplementos para reforzarlas. A ver si alguien que conozca el tema lo pone por aquí.

Hedumaza

avatar
Tengo un compañero del curro al que le pasó algo parecido, el eje era más grueso que las ranuras de la horquilla. lo que hizo fue lo que te comentan, limar las ranuras un poco para que entrara el eje, pero reforzó con unas abrazaderas antigiro.

maqrols


Lo que te ocurre es normal: las horquillas abiertas suelen ser de 9 mm y los motores de buje delantero son de eje de 10 mm así que no caben, hay que limar 1 mm poco a poco hasta que entre y ya está. Yo lo hice en la mía y sin problemas, una sountour xcp. Sin embargo atrás la abertura suele ser de 10 mm y entran sin problemas.

javibest


He hecho lo que comentais de limar el mm que faltaba . He puesto el motor, y me ha partido la horquilla ...  Sad Sad Sad

Hedumaza

avatar
javibest escribió:He hecho lo que comentais de limar el mm que faltaba . He puesto el motor, y me ha partido la horquilla ...  Sad Sad Sad

Es que tenías que haber montado un Torque Arms, ten en cuenta que al limar has debilitado las punteras, con una abrazadera antigiro no tendría que haberte ocurrido

oriam

avatar
Enseñanos unas fotos, si se lima tendría que haber sido de la parte de atrás de la puntera, no de la parte delantera, de todos modos muy raro es que por medio milímetro se vaya a partir eso.
De que potencia es el motor?


_________________


http://www.enbicielectrica.com

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.