Foro bicicletas eléctricas, Kits eléctricos y baterías
Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » (Motor Suena Corriente) - Hace intento de moverse pero No Funciona- A veces me sale error 03. Ayuda Amigos !!!!!

(Motor Suena Corriente) - Hace intento de moverse pero No Funciona- A veces me sale error 03. Ayuda Amigos !!!!!

Ir abajo  Mensaje [Página 1 de 1.]

biker9


Pues nada tengo un motor de estos estandar 48v .

me funcionaba bien pero un dia mientras andaba me pego un tiron la rueda y parece que algunos cables estaban un poco pelados y demás.

He comprobado toda la continuidad de los cables hall y los del motor, lo he abierto y no se ve nada raro.

He pensado en cambiarlos pero en principio estan bien, ya que hace el intento de moverse pero como mucho en la pantalla pone cuando aceleras 20 o 40w no pasa de eso.



cuando acelero y se oye pasar la corriente como llega al motor y lo dejo un rato a tope el acelerador se nota que el controlador esta dejando pasar la corriente pq se calienta.

que pensais que puede ser?


adjunto fotos.

Por cierto sabeis si se podria sacar todo el mazo de cables del eje de la rueda hay algun tope que quitar o  tirar de los cables parece que viene mut ajustado.

https://imgur.com/a/Nhb1g8j

meao

meao
Alguno de los sensores hall de el motor roto/estropeado, o que esten bien y que sea el cable que lleva su señal al controlador sea el que falle.

Saludos, Carlos.

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.