Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Buzón de sugerencias »  Aviso que la Web de Enbicieléctrica no es segura ...

Aviso que la Web de Enbicieléctrica no es segura ...

Ir abajo  Mensaje [Página 1 de 1.]

JanDC


Buenas,hace tiempo que cada vez que entro a la Web me dice que "esta página no es segura",sale el dichoso
candado bloqueado.Agradecería que algún experto en estos misterios me aclarase el asunto y si es realmente
arriesgado saltarse el aviso.Ya sé que el Big Brother tiene sus entresijos inexcrutables y la Big Data no tiene
escrúpulos.
                                  Saludos!  Jan

Sebibike

Sebibike
¿Desde cuándo, Jan? A mi no me ha pasado nunca.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

Nebulio


Depende del navegador.
El firefox da aviso.

JanDC


Buenas    Hace unos meses que sale el mensaje y como dice Nebulio es a través de Firefox.No he probado con
otras empresas.
                                                       Gracias,saludos !  Jan

Sebibike

Sebibike
En el portatil tengo Firefox y no me sucede🤔


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

Nebulio


¿Con Windows 10?. A mi me da avisos con Firefox y Windows 10.
Con Chrome no da.
Con Opera no da aviso.
Con Edge Tampoco.
Con Explorer tampoco.
Sólo da avisos en Firefox con W10, al menos, en mi caso particular.

Sebibike

Sebibike
Linux. Lubuntu distribución.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

visera


Parece que la inseguridad se refiere a datos confidenciales, contraseñas o bancarios. Que no es el caso del foro, entiendo. Saludos.

quarter

quarter
eso sale porque es http y no https.

https://www.google.es/search?client=opera&q=http+https&sourceid=opera&ie=UTF-8&oe=UTF-8

JanDC


Nebulio                                                                                                                                Jan

¿Con Windows 10?. A mi me da avisos con Firefox y Windows 10.                           Yo tengo el mismo sistema.Chrome y Explorer no
                                                                                                                  me acaban de funcionar bien.


Sebibike                                                                                                                                Jan

Linux. Lubuntu distribución.                                                                              Ya me gustaria,no tengo ni idea.


quarter                                                                                                                                 Jan

eso sale porque es http y no https.                                                                   He mirado la Wiki,lo que se aprende con las bicis !
                                                                                             

Gracias a todos por las respuestas.Veo que no me he de preocupar si sólo ocurre en el Foro.Lo malo es si se infiltra mediante la Web al
resto del PC.No por lo que tengo dentro sinó por los spam,publi y demás basura. 
Creo que los spywares ya tienen todo lo que han de tener sobre mis posts. Buen provecho indigesto. Que se Evil or Very Mad la bigdata !
                                                                 
Saludos !   Jan

Hedumaza

Hedumaza
Yo uso Windows 10 y Firefox, y no me tengo ese problema.
Pudiera ser que tengas desactualizado el firefox. Este problema me surgió a mi en varias ocasiones en varias webs, y era por no tener el firefox actualizado.
De todas formas, revisa la configuración del navegador, en la opción Privacidad & Seguridad/Bloqueo de contenidos... ¿ qué opción tienes seleccionada ?, yo tengo la opción Estándar.
También pudiera ser que tu firefox rechace las cookies que le manda la web kitelectrico, dale la opción a que las acepte.
En la sección Privacidad & Seguridad/Permisos, comprueba que no tengas marcada la casilla " Impedir que los servicios de accesibilidad accedan a su navegador "
Comprueba también la opción Certificdos, marca la opción " seleccionar un certificado automáticamente "

paco

paco
Si el aviso a que os estáis refiriendo es algo así:

 Aviso que la  Web  de Enbicieléctrica no es segura ... Aviso10
es lo que dice quarter
quarter escribió:eso sale porque es http y no https.

como no se cifra la comunicación entre servidor y cliente, pues avisa de que alguien podría ver cosas.

Aquí lo explica:
https://support.google.com/chrome/answer/95617?visit_id=637084947000112311-4092808096&p=ui_security_indicator&rd=1

 Aviso que la  Web  de Enbicieléctrica no es segura ... Aviso_10

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.