Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » Avería Sixth Century

Avería Sixth Century

Ir abajo  Mensaje [Página 1 de 1.]

1Avería Sixth Century Empty Avería Sixth Century el Sáb Mar 23, 2013 4:05 pm

dajiri


Hola,
No entiendo mucho de esto pero no sé que le pasa a mi sixth... Le doy al acelerador y no me arranca... La bateria está llena. Qué puede ser?
Gracias.

2Avería Sixth Century Empty Re: Avería Sixth Century el Sáb Mar 23, 2013 5:02 pm

Sebibike

Sebibike
dajiri escribió:Hola,
No entiendo mucho de esto pero no sé que le pasa a mi sixth... Le doy al acelerador y no me arranca... La bateria está llena. Qué puede ser?
Gracias.
Miraría conexiones por si se ha aflojado algo y comprobaí con un polímetro que de la batería tenga voltaje y cuánto.


_________________



Blogs especializados
http://Bici-electrica.blogspot.com
http://Bicicleta-electrica.blogspot.com

3Avería Sixth Century Empty Re: Avería Sixth Century el Sáb Mar 23, 2013 5:45 pm

dajiri


Hola ... Y por dnd tendría que mirar si se ha aflojado? La batería me da la carga llena y en el mando aparece a tope.

4Avería Sixth Century Empty Re: Avería Sixth Century el Sáb Mar 23, 2013 7:22 pm

dajiri


Me acabo de dar cuenta de que si solo le doy con los pedales con la bici parada (pata de cabra puesta) la rueda gira poco... Pero cuando le doy con los pedales y acelerador (o como se llame) dura más pero con como habitualmente y de hecho cuando la rueda se para el acelerador como que hace el movimiento de apagarse. Que puede ser bateria? O que no llegue la corriente con toda la fuerza necesariia?

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.