Foro bicicletas eléctricas, Kits eléctricos y baterías
Ahora con grupo de telegram: invitación t.me/enbicielectrica

También puedes buscarnos por enbicielectrica.com o registrarte aquí gratis para acceso ilimitado a todos los temas del foro clásico.

Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías



No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » ayuda, motor roto!!!

ayuda, motor roto!!!

4 participantes

Ir abajo  Mensaje [Página 1 de 1.]

1ayuda, motor roto!!! Empty ayuda, motor roto!!! Miér Mayo 08, 2013 4:16 pm

palaloto



Hola,
Tengo una tucano estilo que compré hace unos meses de segunda mano y hoy volviendo del trabajo se me ha cruzado un ciclista y me he pegado una buena caída. La cuestión es que ahora el motor no funciona, le doy al acelerador y no tiene ninguna fuerza, le llega energía, pero no tiene fuerza, parece que quiere arrancar pero tiembla y a los pocos segundos se para. Alguien me puede ayudar y orientarme. El motor es de 250 w creo que un brushelss.
gracias

2ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 4:25 pm

Sebibike

Sebibike

¿Qué voltaje te da la batería?


_________________


Telegram del foro 

3ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 4:28 pm

palaloto



gracias por contestar
La batería está recien cargada y el comprobador que tiene la bateria indica que está al máximo (se encienden todas las lucecitas del indicador). La bateria es de litio 36 v 10 amperios

4ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 4:40 pm

Sebibike

Sebibike

Un placer.¿Has revisado ya todos los conectores y descartado un mal contacto(también en el controlador)?¿La rueda en el aire gira libremente?


_________________


Telegram del foro 

5ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 5:14 pm

palaloto



He revisado los conectores del controlador, pero la parte que se mete dentro del motor no puedo conprobarlos porque no tiene en la rueda un conector para poder comprobarlo (el motor está en la rueda de detrás). Los cables se meten dentro del motor

La rueda en el aire gira libremente.

La verdad es que el motor no hace ruido ¿Si estuviera roto haría algún ruido extraño?, No estoy seguro de que sea cosa del motor

https://2img.net/r/ihimizer/img22/6660/p1100112h.jpg
ayuda, motor roto!!! P1100112h

6ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 5:40 pm

oriam

oriam

El cable que entra al motor se ha llevado algún golpe?, se puede haber roto un cable de los sensores o algo por el estilo


_________________


http://enbicielectrica.com

7ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 6:20 pm

palaloto



El golpe ha sido frontal, y se lo ha llevado la parte delantera de la bici, no se ha roto nada, solamente se ha doblado el manilla hacia la izquierda, lo he vuelto a poner y ya está. El motor no se ha llevado ningún golpe salvo el de la propia caída, además la bici ha caído sobre el lado donde entran los cables al motor, quizás se haya roto alguno, no lo sé. El problema es que no puedo comprobarlo, tendría que desmontar la rueda y el motor y yo no tengo conocimientos para identificar una posible avería de cierta dificultad.

saludos

8ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Miér Mayo 08, 2013 8:43 pm

oriam

oriam

bueno hay un muelle de metal que se puede mover, de haberse roto un cable se vería y se habría roto justo por donde sale este cable del motor, si no ves nada cortado pues mejor


_________________


http://enbicielectrica.com

9ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 12:17 am

Sebibike

Sebibike

Suena más a sensores hall, como dice Oriam pero, dado que el toque ha sido delante,¿has probado a desconectar las manetas?


_________________


Telegram del foro 

10ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 8:47 am

palaloto



Te refieres a desconectarlas desde el controlador? No, no lo he hecho, y no tengo claro que sea capaz de distinguir los cables de las manetas esta tarde intentaré hacerlo a ver. Si fuera el sensor hall, la reparación debería hacerlo un profesional, yo no tengo conocimientos para hacerlo. El sensor hall ¿Se puede reparar? o ¿hay que cambiar el motor? ¿Sabéis de cuanto dinero estamos hablando? ¿Conocéis algún técnico en Valencia que entienda del tema y pueda ayudarme?

Gracias por vuestra ayuda, saludos.

11ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 3:51 pm

Sebibike

Sebibike

Puedes intentar también descoenctar los sensores hall del controlador: hay kit que funcionan con y sin. Son los cables finos que vienen del motor(de los que van del motor al controlador, dejas sólo los 3 gordos conectados)


_________________


Telegram del foro 

12ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 4:06 pm

vincefer



Yo intentaría primero que nada lo que dice Sebi de desconectar el corte de los frenos.

Si dices que el golpe más fuerte se lo ha llevado la maneta de freno, ¿es posible que se te halla quedado el interruptor de corte medio pulsado? Lo normal si fuera esto es que no funcionara en absoluto. Pero ¿quien sabe? y esto es fácil de probar.

13ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 5:41 pm

palaloto



vincefer escribió:Yo intentaría primero que nada lo que dice Sebi de desconectar el corte de los frenos.

Si dices que el golpe más fuerte se lo ha llevado la maneta de freno, ¿es posible que se te halla quedado el interruptor de corte medio pulsado? Lo normal si fuera esto es que no funcionara en absoluto. Pero ¿quien sabe? y esto es fácil de probar.


No creo que sean las manetas de corte, porque corriente le llega al motor. Si le doy al acelerador pega unos tironcillos muy pequeños y se para.

14ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 5:44 pm

palaloto



Sebibike escribió:Puedes intentar también descoenctar los sensores hall del controlador: hay kit que funcionan con y sin. Son los cables finos que vienen del motor(de los que van del motor al controlador, dejas sólo los 3 gordos conectados)

He desconectado los cables que dices y no mejora el problema. Me temo que voy a tener que pasar por el taller. Lo malo es que el taller de la casa está en un pueblo cercano a Valencia y llevar hasta allí la bici va a ser complicado.

15ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 6:03 pm

Sebibike

Sebibike

¿Museros?


_________________


Telegram del foro 

16ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 6:14 pm

palaloto



Sebibike escribió:¿Museros?

Rocafort

17ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Jue Mayo 09, 2013 6:30 pm

Sebibike

Sebibike

palaloto escribió:
Sebibike escribió:¿Museros?

Rocafort
¿Pepote?


_________________


Telegram del foro 

18ayuda, motor roto!!! Empty Re: ayuda, motor roto!!! Vie Mayo 10, 2013 1:36 pm

palaloto



Sebibike escribió:
palaloto escribió:
Sebibike escribió:¿Museros?

Rocafort
¿Pepote?


No estoy seguro del nombre, pero creo que sí.

Contenido patrocinado



Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.