Foro bicicletas eléctricas, Kits eléctricos y baterías
Ahora con grupo de telegram: invitación t.me/enbicielectrica

También puedes buscarnos por enbicielectrica.com o registrarte aquí gratis para acceso ilimitado a todos los temas del foro clásico.

Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías



No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Controlador, accesorios, manetas con corte, acelerador... » Consumo lógico? (cycle analyst y sus cosas)

Consumo lógico? (cycle analyst y sus cosas)

3 participantes

Ir abajo  Mensaje [Página 1 de 1.]

Mr.Cib

Mr.Cib

Buenas.

Tengo una duda,a ver si me podéis ayudar 

Cada vez que conecto el sistema, el CA refleja un consumo de unos 13W   Suspect   , el cual va disminuyendo hasta 0 pasados unos minutos.
Ya sé que es un consumo despreciable,pero no me parece lógico.
Por elucubrar pienso en los condensadores del controlador ,pero solo es una intuición, claro.

Baterías 20s3p cargadas,balanceadas,revisadas con el polímetro  84v ,conecto circuito 83,8v.

Nobuo

Nobuo

mete el polímetro en modo amperímetro y sal de dudas

DeepSpace



Respecto al voltaje,podrían ser caídas por cables largos y/o conectores un poco perjudicados.
Por el consumo,0w tampoco esta bien,salvo que lo calibrases para obviar el consumo en standby.(que se puede).
A mi en reposo me marca,si mal no recuerdo,0.8W constantes.tan pronto enciende.Controlador y CA,supongo.

Contenido patrocinado



Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.