Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías

No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » Duda: motor bloquea en marcha atras (en manual).

Duda: motor bloquea en marcha atras (en manual).

Ir abajo  Mensaje [Página 1 de 1.]

bki


Cuando quiero empujar la bici en marcha atras, (todo parado), no puedo (el motor bloquea).
No creo que sea normal y pienso a un motor gripado o los planetarios malos.
Es una sixth century que acabo de comprar de segundamano, y queria que me confirmen el diagnostico.
Obviamente, la bici no funciona (en bici normal, si)

oriam

oriam
Lo normal es que la puedas mover hacia atrás, no se debe bloquear la rueda.
Prueba a poner en marcha el motor hacia adelante a ver si va bien y luego se quita.
Si no va pues o están los engranajes rotos o fundidos, o el embrague roto, o el motor quemado o a saber. He llegado a ver hasta una pieza metida entre un engranaje y la corona de la cubierta del motor.
Desmontado el motor es fácil ver que le pasa.


_________________


http://enbicielectrica.com

manchi


Ojo porque según el sensor de pedaleo que lleves al empujar hacia atrás giran las bielas y el motor quiere empujar hacia delante al detectar movimiento, igual es eso lo que te pasa. Prueba a desconectar el sensor y a ver si fuese eso.

bki


Gracias por las respuestas.
Quizas no me he explicado bien:
- Quitando la bateria, no puedo "empujar" la bici atras (la rueda trasera se bloquea no gira).
Es una bici que he comprado de segunda mano (batería no carga), pero a pesar de haberle conectado 36v de baterías, no hace nada.
Cuando conecto la batería (de prueba) el display (890) se enciende, puedo encender y apagar las luces, (desde el display).
El motor no gira (ni pedaleando, ni con el boton 6km/h).
Lo que mas me extraña es que quitando la bateria, la rueda trasera se bloquea si quiero empujar la bici atras.
He desarmado parcialmente el motor, he quitado los 3 piñones (reductora) , limpieza, grasa, rearmar, y sigue igual.
- """Volviendo a la carga""", e intentando de separar el "rotor del stator", me doy cuenta que todo esta enrobinado dentro.
El "entrehierros" esta hecho un bloque compacto.
Ahora, entiendo porque no gira este """motor"""

bki


Duda: motor bloquea en marcha atras (en manual). Cimg2510

bki


Oriam, dices : Desmontado el motor es fácil ver que le pasa........ (y tienes razon), pero ...
Desmontar el motor no es facil.

Bueno solucionado.
Despues de quitar todo el oxido (tanto en el rotor como el estator), papel lija, cepillo, aspiradora, y muchos trapos, ya tenia mejor pinta.
El motor colocado en su rueda, ya el eje, gira (a mano).
Colocar la rueda, todo el cableado.
Y..... el motor arranca thumbup1

manchi


Felicidades. Espero que te costase barata de todos modos Rolling Eyes

bki


Espero que te costase barata de todos modos..


No se: 135€ + envio.
Cara no es, pero barata tampoco, (con bateria muerta y motor bloqueado).

Le falta el faro delantero, el cableado completo de las luces, y el convertidor DC 36/6V para alimentar las luces. Y el caballete.



Pero ahora se como funcionan los controladores, y eso tiene su precio.

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.