Foro bicicletas eléctricas, Kits eléctricos y baterías
Ahora con grupo de telegram: invitación t.me/enbicielectrica

También puedes buscarnos por enbicielectrica.com o registrarte aquí gratis para acceso ilimitado a todos los temas del foro clásico.

Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías



No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » Instalación del motor bafang y controlador

Instalación del motor bafang y controlador

+8
c_dos_vtr_110
hmillan
Bici Electrica Mallorca
oriam
Greybeard
hego
Sebibike
rizo
12 participantes

Ir a la página : 1, 2  Siguiente

Ir abajo  Mensaje [Página 1 de 2.]

oriam

oriam

A mi eso me paso una vez también hace bastante tiempo por los cables de fase como dice opqa, también puede ser que no hagan buen contacto, o que estén mal conectados los cables del sensor hall, mira que coincidan los colores de los cables de motor con los del controlador


_________________


http://enbicielectrica.com

Bici Electrica Mallorca

Bici Electrica Mallorca

Las conexiones esas "bullet" hay que apretarla bien a fondo, sin miedo, que si las dejas sueltas te dan estos problemas...

rizo

rizo

Hola,

parece que esta solucionado, como habeis dicho el problema estaba en los cables de fase, no porque estuvieran mal conectados ni por que no hiciera buena conexion sino porque los muy listos de bmsbattery parece ser que mandan el cable azul y verd intercambiados por lo que hay que conectar el aul con verde, llevo toda la mañana buscando en foros extranjeros que fue donde me parecio leerlo y aunque no lo he vuelto a encontrar, me he arriesgado y lo he cambiado y ahora funciona!!! la rueda gira con mucha fuerza!


Saludos

rizo

rizo

opqa escribió:Es muy raro eso que dices, la arandela antigiro no hace falta para que la rueda gire en vacío, revisa bien todas las conexiones, que los cables de fase y los de los sensores vayan todos a su sitio ¿que controlador tienes?

Edito: Eso que dices de que el motor gira internamente pero no por fuera sólo pueden ser dos cosas, que la rueda libre de los engranajes está cascada, o que el motor está girando al revés, cosa que por lo visto puede pasar si intercambias dos de los cables de fase entre sí. Así que lo dicho, revisa que cada cable de fase va a su sitio en el controlador, revisa también los de los sensores por si acaso.

opqa escribió:Casi seguro que es lo de los cables, tendrás dos de los gordos intercambiados, ya verás.


Toda la razón!

gracias

Sebibike

Sebibike

Qué bien que esté resuelto!


_________________


Telegram del foro 

oriam

oriam

A ver si está pronto en marcha que ya tengo ganas de que nos cuentes las prestaciones que da el motorcito Very Happy


_________________


http://enbicielectrica.com

Alberabtt

Alberabtt

Hola Rizo, ¿funciona ya ese Bafang 500W?
Buscando información de este motor me he topado con un hilo muy interesante que publicastes en Endless-sphere
http://endless-sphere.com/forums/viewtopic.php?f=3&t=35323&start=30

Estoy buscando un motor "con engranajes" para mi bici de montaña con el PAR mayor posible a bajas vueltas. ¿Sabes que PAR o torque tiene este motor? en principio estoy interesado en el Bafang BPM 36V500W 201rpm (code 08 creo).

rizo

rizo

Hola,
Todavia no esta funcionando lo tengo todo preparado pero ya que tenia la bici medio desmontada, la he desmontado entera y la voy a pintar para dejarla un poco curiosa.

Los motores bafang dicen que independientemente del modelo tienen un alto par. a mi me recomendarón el que tu estas mirando y de hecho no se si me arrepentire de no haber cogido ese. Dicen que puesto a 36v48v tiene un par increible y una buena velocidad punta.

Saludos



Última edición por rizo el Sáb Mar 03, 2012 2:34 pm, editado 1 vez

pepoye

pepoye

este bafang, ¿es con engranajes o sin ellos?

Sebibike

Sebibike

Con


_________________


Telegram del foro 

rizo

rizo

Hola,

Hoy por fin he montado en mi E-BICI!!!!!!
No puedo sacar muchas conclusiones porque ha sido en el garage comunitario de mi edificio durante muy poco tiempo pero me ha sorprendido, sale muy rapido!! parece una moto!! Todavia no pongo fotos porque parece la bici de un taliban ya que todo esta colocado de forma provisional(como una bomba lapa) hasta que me lleguen las bolsas.

Desde parado he subido la rampa del garage y aunque le cuesta un poco la ha subido sin ayuda, en llano como digo como no lleve cuidado con el acelerador y me emocione, da incluso miedo, sale como un tiro!!

En fin en cuanto tenga las bolsas y el cuentakilometros instalados os pongo fotos y salgo a la calle a probar velocidades y sensaciones.

Saludos

oriam

oriam

Enhorabuena Very Happy , a ver si nos vas contando mas de ese maravilloso BPM cuando le saques al asfalto


_________________


http://enbicielectrica.com

Contenido patrocinado



Volver arriba  Mensaje [Página 1 de 2.]

Ir a la página : 1, 2  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.