Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías



No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... »  Valor que tengo que poner en el P1 de la configuración avanzada.

Valor que tengo que poner en el P1 de la configuración avanzada.

Ir abajo  Mensaje [Página 1 de 1.]

malavida


Buenos días. Alguien podía decir que valor tengo que poner el la configuración avanzada P1. LLevo un motor de 36v 250w. Gracias de antemano.

ilegal

ilegal
Depende de la marca del motor, pero la mayoría van a 87.

A malavida le gusta esta publicaciòn

malavida


ilegal escribió:Depende de la marca del motor, pero la mayoría van a 87.
No pone la marca del motor y es de segunda mano la bicicleta. El valor que me pone es 202, por eso me ha extrañado. La  bicicleta funciona, pero no sé si por tener eses valor puedo dañar el motor o por cambiar a otro también. Tampoco se exactamente que regula eses valor del motor.

Vicentwrc1

Vicentwrc1
Si llevas 202 puede ser correcto, para los motores AKA100  O Q100.

A malavida le gusta esta publicaciòn

malavida


Muchas gracias por vuestra ayuda.

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.