Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías


No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » Motor tsdz2 no arranca

Motor tsdz2 no arranca

Ir abajo  Mensaje [Página 1 de 1.]

1Motor tsdz2 no arranca Empty Motor tsdz2 no arranca el Miér Sep 16, 2020 9:05 pm

Juaniyo


Hola a todos, llevo un tiempo con un motor central tsdz2, y hasta ahora ha ido perfecto. Pero hoy precisamente he cogido la bici y el motor no arranca, así de simple, el display se enciende, el sensor de velocidad marca bien, pero cuando empiezo a hacer fuerza sobre los pedales no arranca el motor. He probado a usar el modo peatonal, ese que pulsas la tecla - para que ande a 6 km/h y así descartar que pueda ser el sensor de par. Al poner este modo debería arrancar aunque el sensor de par no envie señal, pero tampoco arranca. He medido la batería aunque la lcd marca bien la he medido por si acaso y está bien de voltaje, es de 48v y marca 52 a tope de carga, o sea que está bien. He revisado conexiones y no encuentro nada anormal. Si alguien tiene alguna idea se lo agradecería mucho.
Lo dicho muchas gracias y saludos.

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.