Foro bicicletas eléctricas, Kits eléctricos y baterías
Ahora con grupo de telegram: invitación t.me/enbicielectrica

También puedes buscarnos por enbicielectrica.com o registrarte aquí gratis para acceso ilimitado a todos los temas del foro clásico.

Salud y pedal
Foro bicicletas eléctricas, Kits eléctricos y baterías
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Foro bicicletas eléctricas, Kits eléctricos y baterías

Bicicletas eléctricas, kits y baterías



No estás conectado. Conéctate o registrate

Foro bicicletas eléctricas, Kits eléctricos y baterías » Averías, mecánica, montaje... » 200km con la ebike y ya ha "muerto"

200km con la ebike y ya ha "muerto"

3 participantes

Ir abajo  Mensaje [Página 1 de 1.]

1200km con la ebike y ya ha "muerto" Empty 200km con la ebike y ya ha "muerto" Dom Mar 20, 2022 12:31 pm

Gonso



Hola a todos:

Son tan solo 200km la ebike ha dedidido "morir"....

Sali a dar una vuelta y a 10 km de casa pare a hacer unas fotos y la asistencia no entra, en la pantalla se ve que el motor entrega watios 2 segundos (tambie lo oigo girar) y para, pero en ningun momento asiste. Lo mas curioso , y es ahi donde debe estar la averia, es que en parado no puedo mover la bocicleta hacia atras, queda la rueda bloqueda por el motor ( central)

Como esta nueva supongo que entrara en garantia , pero ya me mosquea tener que llevarla al taller tan pronto....iba a probar a mirarlo yo mismo, pero no creo que sea quitar una tapita y ya , y siendo nueva no compensa, o si?

2200km con la ebike y ya ha "muerto" Empty Re: 200km con la ebike y ya ha "muerto" Dom Mar 20, 2022 2:05 pm

Hedumaza

Hedumaza

Gonso escribió:Hola a todos:

Son tan solo 200km la ebike ha dedidido "morir"....

Sali a dar una vuelta y a 10 km de casa pare a hacer unas fotos y la asistencia no entra, en la pantalla se ve que el motor entrega watios 2 segundos (tambie lo oigo girar) y para, pero en ningun momento asiste. Lo mas curioso , y es ahi donde debe estar la averia, es que en parado no puedo mover la bocicleta hacia atras, queda la rueda bloqueda por el motor ( central)

Como esta nueva supongo que entrara en garantia , pero ya me mosquea tener que llevarla al taller tan pronto....iba a probar a mirarlo yo mismo, pero no creo que sea quitar una tapita y ya , y siendo nueva no compensa, o si?
Si la bicicleta la tienes en garantía, ni la toques, pues el motor seguramente llevará algún tipo de precinto delator que le dirá al fabricante si el motor ha sido manipulado, si rompes ese precinto entonces te comerás con patatas el problema, ya que la bicicleta perderá automáticamente la garantía. Una bicicleta nueva no está exenta de sufrir una avería por el motivo que sea, pero si la bicicleta está en garantía, entonces no deberías de tener problemas en que sea el vendedor/fabricante el que asuma su reparación, al coste que sea... siempre y cuando esa avería haya sido causada por un fallo mecánico ajeno a ti, y no por manipulación o mal uso.

A Sebibike le gusta esta publicaciòn

3200km con la ebike y ya ha "muerto" Empty Re: 200km con la ebike y ya ha "muerto" Dom Mar 20, 2022 2:55 pm

Gonso



Totalmente deacuerdo en lo que dices, solo que mosquea tener que meterla al talle ya, ni 2 meses tiene.

Añadir tambien que desde el primer dia , cuando le daba a la bicicleta hacia atras hacia un sonido bastante molesto en los engranajes, pero juraria haber leiodo por el foro que era algo normal para que el motor no hiciera efecto dinamo igual lo soñe. Quizas eso era un aviso y no hize caso, aunque inconscientemete leantaba la rueda de atras si tenia que ir hacia atras con la bici

4200km con la ebike y ya ha "muerto" Empty Re: 200km con la ebike y ya ha "muerto" Lun Mar 21, 2022 10:32 pm

Sebibike

Sebibike

Hedumaza escribió:
Gonso escribió:Hola a todos:

Son tan solo 200km la ebike ha dedidido "morir"....

Sali a dar una vuelta y a 10 km de casa pare a hacer unas fotos y la asistencia no entra, en la pantalla se ve que el motor entrega watios 2 segundos (tambie lo oigo girar) y para, pero en ningun momento asiste. Lo mas curioso , y es ahi donde debe estar la averia, es que en parado no puedo mover la bocicleta hacia atras, queda la rueda bloqueda por el motor ( central)

Como esta nueva supongo que entrara en garantia , pero ya me mosquea tener que llevarla al taller tan pronto....iba a probar a mirarlo yo mismo, pero no creo que sea quitar una tapita y ya , y siendo nueva no compensa, o si?
Si la bicicleta la tienes en garantía, ni la toques, pues el motor seguramente llevará algún tipo de precinto delator que le dirá al fabricante si el motor ha sido manipulado, si rompes ese precinto entonces te comerás con patatas el problema, ya que la bicicleta perderá automáticamente la garantía. Una bicicleta nueva no está exenta de sufrir una avería por el motivo que sea, pero si la bicicleta está en garantía, entonces no deberías de tener problemas en que sea el vendedor/fabricante el que asuma su reparación, al coste que sea... siempre y cuando esa avería haya sido causada por un fallo mecánico ajeno a ti, y no por manipulación o mal uso.
+1


_________________


Telegram del foro 

Contenido patrocinado



Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.